

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js" lang="pt-PT">
<!--<![endif]-->
<head id="masterHead">
	    <!-- Google Analytics Content Experiment code -->
    <script>
        if (window.top.location.pathname.indexOf("/detalhe/") > -1 && window.top.location.href.indexOf("?b") == -1) {

            function utmx_section() {}

			function utmx() {}(function() {
			  var
				k = '104064745-14',
				d = document,
				l = d.location,
				c = d.cookie;
			  if (l.search.indexOf('utm_expid=' + k) > 0) return;

			  function f(n) {
				if (c) {
				  var i = c.indexOf(n + '=');
				  if (i > -1) {
					var j = c.
					indexOf(';', i);
					return escape(c.substring(i + n.length + 1, j < 0 ? c.length : j))
				  }
				}
			  }
			  var x = f('__utmx'),
				xx = f('__utmxx'),
				h = l.hash;
			  d.write(
				'<sc' + 'ript src="' + 'http' + (l.protocol == 'https:' ? 's://ssl' :
				  '://www') + '.google-analytics.com/ga_exp.js?' + 'utmxkey=' + k +
				'&utmx=' + (x ? x : '') + '&utmxx=' + (xx ? xx : '') + '&utmxtime=' + new Date().valueOf() + (h ? '&utmxhash=' + escape(h.substr(1)) : '') +
				'" type="text/javascript" charset="utf-8"><\/sc' + 'ript>')
			})();
			utmx('url', 'A/B');

        }
    </script>
    <!-- End of Google Analytics Content Experiment code -->
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" /><meta property="fb:pages" content="63577141231" /><meta name="theme-color" content="#ee1400" /><meta charset="utf-8" />

    <!-- scripts usado em todas as paginas -->
    <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js"></script>
    <script>window.jQuery || document.write('<script src="/js/vendor/jquery-1.11.2.min.js"><\/script>')</script>


    
    
	
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];

        
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })();
        
    </script>

    
	<link rel="apple-touch-icon" sizes="180x180" href="/img/icons/apple-touch-icon.png?v=23" /><link rel="icon" type="image/png" href="/img/icons/favicon-32x32.png?v=23" sizes="32x32" /><link rel="icon" type="image/png" href="/img/icons/android-chrome-192x192.png?v=23" sizes="192x192" /><link rel="icon" type="image/png" href="/img/icons/favicon-16x16.png?v=23" sizes="16x16" /><link rel="manifest" href="/img/icons/manifest.json" /><link rel="mask-icon" href="/img/icons/safari-pinned-tab.svg" color="#ee1400" /><link rel="shortcut icon" href="/favicon.ico?v=23" /><meta name="msapplication-TileColor" content="#ee1400" /><meta name="msapplication-TileImage" content="/img/icons/mstile-144x144.png" /><meta name="msapplication-config" content="/img/icons/browserconfig.xml" /><meta name="theme-color" content="#ffffff" /><title>André Horta reentra no leque de opções - Benfica - Jornal Record</title>
<meta property="og:title" content="André Horta reentra no leque de opções" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@record" />
<meta name="twitter:title" content="André Horta reentra no leque de opções" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html" />
<link rel="canonical" href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html" />
<link rel="amphtml" href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/AMP/andre-horta-reentra-no-leque-de-opcoes.html " />
<meta property="og:description" content="Tem estado afastado dos relvados" />
<meta name="description" content="Tem estado afastado dos relvados" />
<meta name="twitter:description" content="Tem estado afastado dos relvados" />
<meta property="og:image" content="http://cdn.record.xl.pt/2016-12/img_770x433$2016_12_22_23_59_39_1200143.jpg" />
<link rel="image_src" href="http://cdn.record.xl.pt/2016-12/img_770x433$2016_12_22_23_59_39_1200143.jpg" />
<meta name="twitter:image" content="http://cdn.record.xl.pt/2016-12/img_770x433$2016_12_22_23_59_39_1200143.jpg" />
<input id="hdnDate" name="hdnDate" type="hidden" value="2016/12/23" />
<input id="hdnFriendlyUrl" name="hdnFriendlyUrl" type="hidden" value="andre-horta-reentra-no-leque-de-opcoes" />
<input id="hdnIsPremium" name="hdnIsPremium" type="hidden" value="0" />
<script type="application/ld+json"> 

{
"@type": "NewsArticle",
"headline": "André Horta reentra no leque de opções",
"articleSection": "Benfica",
"image": {
"@type": "ImageObject",
"url": "http://cdn.record.xl.pt/2016-12/img_770x433$2016_12_22_23_59_39_1200143.jpg",
"width": 770,
"height": 433},
"mainEntityOfPage": {
"@type": "URL",
"@id": "http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html"},
"@context": "http://schema.org",
"dateCreated": "2016-12-23 06:40:00.000",
"datePublished": "2016-12-23 06:40:00.000",
"dateModified": "2016-12-22 23:59:49.000",
"author": "Jornal Record",

"creator": null,
"publisher": {
"@type": "Organization",
"name": "Record",
"logo": {
"@type": "ImageObject",
"url": "http://www.record.xl.pt/img/logos/record-header.png",
"width": 180,
"height": 55}
},
"description": "Tem estado afastado dos relvados",
"keywords": ["", "type: news"],
"inLanguage": "pt_pt",
"thumbnailUrl": "http://cdn.record.xl.pt/2016-12/img_60x60$2016_12_22_23_59_39_1200143.jpg",
"url": "http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html"
}

</script>



    <script type="text/javascript">
        var _chc = _chc || [];
        _chc.push(["Site", "Record"]);
        _chc.push(["BaseUrl", "/hits"]);
        
    </script>

    
    <script type='text/javascript'>var _sf_startpt = (new Date()).getTime()</script>

    <script src="/bundles/GlobalHead?v=GHqpo3tBYSM6dFbZB4oRXKvTbtoZ8yFALzr0-G2ztjE1"></script>

    <link href="/ContentCss/Detalhe-Clube?v=mBCzIWu5XXmqvCm7ylI62eN557-tJGCI6pCqWxUsj3o1" rel="stylesheet"/>


    <script type="text/javascript" src="http://cdn.record.xl.pt/Js/galleria/galleria-1.4.2.js?2016.04.11"></script>
    <script type="text/javascript" src="http://cdn.record.xl.pt/Js/jquery.matchHeight.js?2016.04.11"></script>


<link href="/ContentCss/Global?v=OUjP3tSQtf55w6K5nvLsbxxFUjDNI0AMfwQ-rLalSww1" rel="stylesheet"/>
</head>
<body class="">
    
    <script type="text/javascript">
        var pp_gemius_identifier = 'cjWapouiv8vNfP_l4LDtGoYhPzIpISMk.UutrwP15rn.N7';
        var pp_gemius_extraparameters = new Array('gA=FUTEBOL/FUTEBOL-NACIONAL/LIGA-NOS/BENFICA');
        var pp_gemius_event = pp_gemius_event || function () { var x = window.gemius_sevents = window.gemius_sevents || []; x[x.length] = arguments; };
        (function (d, t) { var ex; try { var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's://secure' : '://data'); gt.async = 'true'; gt.src = l + '.netscope.marktest.pt/netscope-gemius.js'; s.parentNode.appendChild(gt); } catch (ex) { } }(document, 'script'));
    </script>
    
    <input type="hidden" id="callKey" value="qNM2nHrjPTZmtXDwpMPZ7evOCRmzgJD2divmVFxSAy4=" />
    <input type="hidden" id="showPubs" value="True" />
    <div class="epaper" style="display:none">
  <div class="inner"><a href="#" class="close icon-close close-epaper"></a><div class="edicao epaper-block"><nav><ul>
          <li> </li>
        </ul></nav><article><figure><img alt="Sexta-feira, 23 de dezembro de 2016" src="http://cdn.record.xl.pt/2016-12/img_467x599$2016_12_23_01_55_28_1200205.jpg"><img alt="Sexta-feira, 23 de dezembro de 2016" src="http://cdn.record.xl.pt/2016-12/img_467x599$2016_12_23_01_55_28_1200205.jpg"><img alt="Sexta-feira, 23 de dezembro de 2016" src="http://cdn.record.xl.pt/2016-12/img_467x599$2016_12_23_01_55_28_1200205.jpg"><img alt="Sexta-feira, 23 de dezembro de 2016" src="http://cdn.record.xl.pt/2016-12/img_467x599$2016_12_23_01_55_28_1200205.jpg"></figure><h3>Sexta-feira, 23 de dezembro de 2016</h3><a href="/capas.html" class="btn btn-brd">Todas as Capas</a></article></div>
    <div class="premium epaper-block">
      <h2>
            Premium<span>ePaper Record</span></h2>
      <blockquote><span>Acesso exclusivo a Assinantes, via browser.</span></blockquote>
      <p>
            ePaper é a versão digital do jornal Record,
            tal como é impresso em papel.
          </p>
      <p>
            Agora, o acesso ao ePaper está incluído
            na Assinatura Digital e disponível a todos
            os Assinantes Record Premium.
          </p><a id="Button_EPaper_Gold" href="/epaper.html" class="btn gold btn-lg sim">Já sou Assinante Premium</a><a id="Button_EPaper_Red" href="javascript:;" class="btn red btn-lg nao">Ainda não sou Assinante Premium</a><blockquote><span>Aceda ao Record através de:</span></blockquote>
      <ul class="devices">
        <li><img src="/img/misc/icondesktop.png" alt="PC"><h4>PC</h4>
        </li>
        <li><img src="/img/misc/icontablet.png" alt="Tablet"><h4>Tablet</h4>
        </li>
        <li><img src="/img/misc/iconphone.png" alt="Smartphone"><h4>Smartphone</h4>
        </li>
      </ul>
    </div><a href="/epaper.html" class="corner"><img src="/img/misc/epapercorner.png" alt="Experimentar Epaper"></a></div>
</div>
    <div class="f-popup-wrapper" id="popup_resultados_inqueritos">
    </div>
    
    <script>
        window.fbAsyncInit = function () {
            FB.init({
                appId: '114129385732729',
                xfbml: true,
                version: 'v2.3'
            });
        };

        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) { return; }
            js = d.createElement(s); js.id = id;
            js.src = "//connect.facebook.net/en_US/sdk.js";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    
    
    <script type='text/javascript'>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</script>
    
    <a href="javascript:void(0)" class="backtotop"></a>
    <div class="main" id="wrapper">
        <div class="main-inner" id="wrapperInner">
            <a href="javascript:void(0)" class="fechar-menu-mobile icon-fechar"></a>
            <!-- MAIN HEADER -->
            <header class="main-header">
                <!-- BARRA COFINA -->
                <section class="section top-header clearfix">
                    <!--
	logos/txt
	-->

                    <div class="mobile hidden-md hidden-lg clearfix">
                        <div class="logo">
                            <img src="http://cdn.record.xl.pt/img/logos/r-premium@2x.png" width="90" height="15" alt="Record Premium" />
                        </div>
                        <p>
                            
                            Assinatura Digital
                        </p>
                        <div class="action"><a href="http://assinaturas.record.xl.pt/?utm_source=header" class="saber-mais">Saiba mais<span class="curved-red-arrow"></span></a></div>
                    </div>

                    <!-- Antiga Bara Aqui -->
                    <div class="desktop hidden-xs hidden-sm clearfix" id="_addCofinaBar_">
                    </div>
                    <script>
                        function addCofinaBar() {
                            var size = $(".main-header").outerWidth(true) - 17;
                            var iframe = $('<iframe>', {
                                src: 'http://barra.xl.pt/responsive/record.html?site=record.xl.pt',
                                id: 'iframe_barra',
                                frameborder: 0,
                                scrolling: 'no',
                                width: size,
                                height: 44
                            });
                            $('#_addCofinaBar_').css('line-height', 'normal');
                            $('#_addCofinaBar_').html(iframe);

                        }
                        addCofinaBar();

                    </script>

                </section>
                <!-- /section -->

                <!-- BARRA RECORD -->
                <section class="section record-header logged-in clearfix">
                    <div class="container">
                        <div class="row">
                            <div class="col">
                                <a href="javascript:void(0)" class="toggle-menu hidden-md hidden-lg">
                                    <div class="nav-icon3"><span></span><span></span><span></span><span></span></div>
                                </a>
                                <a href="/" class="logo">
                                    <img src="/img/logos/record-header.png" alt="Record" /></a>
                                <div class="top-links-container">
                                    <ul class="top-links hidden-xs hidden-sm">
                                        <li class="link-profile dropdown red">
                                            <a href="javascript:void(0)" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
                                                <span class="greet" id="usernameSSO"></span>
                                                <span class="pic">
                                                    <img id="userPic" alt="Utilizador" src="/img/defaultUser.png"><!--i>7</i--></span>
                                                <span class="arrow bottom white"></span>
                                            </a>
                                            <ul class="dropdown-menu user-menu" role="menu">
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank">Artigos Guardados</a></li>
                                                <li><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Subscrever</a></li>
                                                <li><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank">Gerir Conta</a><!--i>7</i--></li>
                                                <li class="logout"><a href="javascript:void(0)" class="goToLogout">Logout<span></span></a></li>
                                            </ul>
                                        </li>
                                        <li class="link-login"><a href="javascript:void(0)" class="goToLogin"><span></span>Login/Registo</a></li>
                                        <li class="link-newsletter"><a href="/subscrevernewsletters/subscrever.aspx?utm_source=botaoHeader" target="_blank"><span></span>Newsletter</a></li>
                                        <li class="link-promocoes"><a href="/iniciativas.html"><span></span>Iniciativas</a></li>
                                        <li class="link-ligaRecord"><a href="http://liga.record.xl.pt/" target="_blank"><span></span>Liga Record</a></li>
                                    </ul>
                                </div>
                                <div class="assinatura hidden-xs hidden-sm">
                                    <div class="intro">
                                        <h3><a href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">ASSINATURA DIGITAL</a></h3>
                                        <p>informação exclusiva e sempre acessível</p>

                                        <div class="btn-group with-label red" role="group">
                                            <div class="record-label"><a href="/premium.html"><span></span>Premium</a></div>
                                            <a class="btn" href="http://assinaturas.record.xl.pt/?utm_source=header" target="_blank">Saiba mais<span class="arrow"></span></a>
                                        </div>
                                    </div>



                                    <div class="paperfan jornal inview open show-epaper">
                                        <a href="javascript:void(0)">
                                            <img alt="Sexta-feira, 23 de dezembro de 2016" src="http://cdn.record.xl.pt/2016-12/img_96x126$2016_12_23_01_55_28_1200205.jpg" class="jornal1"><img alt="Sexta-feira, 23 de dezembro de 2016" src="http://cdn.record.xl.pt/2016-12/img_96x126$2016_12_23_01_55_28_1200205.jpg" class="jornal2"><img alt="Sexta-feira, 23 de dezembro de 2016" src="http://cdn.record.xl.pt/2016-12/img_96x126$2016_12_23_01_55_28_1200205.jpg" class="jornal3">
                                        </a>
                                    </div>

                                </div>
                                <ul class="social vert white right hidden-xs hidden-sm">
                                    <li class="instagram"><a class="inst" href="https://www.instagram.com/record_portugal/" target="_blank"></a></li>
                                    <li><a class="fb" href="https://www.facebook.com/RecordPortugal/" target="_blank"></a></li>
                                    <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
                                    <li><a class="rss" href="/rss.aspx"></a></li>
                                </ul>
                                <a href="javascript:void(0)" class="toggle-search hidden-md hidden-lg"></a>
                            </div>
                        </div>
                    </div>
                    <!-- /container -->
                </section>
                <!-- /section -->
                <a name="triggerFloatingMenu"></a>
                <div class="headerSpace"></div>
                <!-- CLUBES -->
                <section class="section menu-header clearfix">
                    <div class="containerMenu">
                        <a href="#" class="toggle-menu hidden-xs hidden-sm">
                            <div class="nav-icon3">
                                <span></span>
                                <span></span>
                                <span></span>
                                <span></span>
                            </div>
                            MENU
                        </a>
                    </div>
                    <nav class="navbar navbar-default" xmlns:user="urn:my-scripts">
                        <div class="redbg">
                            <div class="container">
                                <div class="row">
                                    <div class="ther">
                                        <a href="/">
                                            <img src="/img/logos/r.png" alt="Record"></a>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="container">
                            <div class="row event-active">
                                <div class="liga-selector dropdown">
                                    <a href="#" class="flag-liga active dropdown-toggle" data-toggle="dropdown" aria-expanded="false"><span class="flag-label">Países</span><span class="flag-icon pt"></span><span class="arrow bottom sm"></span></a><ul class="dropdown-menu liga-menu" role="menu">
                                        <li><a href="javascript:void(0)" data-liga="1" data-epoca="13" data-fase="185" class="flag-liga active pt dropMenu"><span class="flag-icon"></span>Portugal</a></li>
                                        <li><a href="javascript:void(0)" data-liga="10" data-epoca="13" data-fase="182" class="flag-liga fr dropMenu"><span class="flag-icon"></span>França</a></li>
                                        <li><a href="javascript:void(0)" data-liga="8" data-epoca="13" data-fase="188" class="flag-liga es dropMenu"><span class="flag-icon"></span>Espanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="9" data-epoca="13" data-fase="201" class="flag-liga it dropMenu"><span class="flag-icon"></span>Itália</a></li>
                                        <li><a href="javascript:void(0)" data-liga="7" data-epoca="13" data-fase="183" class="flag-liga de dropMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                        <li><a href="javascript:void(0)" data-liga="14" data-epoca="12" data-fase="66" class="flag-liga br dropMenu"><span class="flag-icon"></span>Brasil</a></li>
                                        <li><a href="javascript:void(0)" data-liga="11" data-epoca="13" data-fase="181" class="flag-liga en dropMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                                        <li><a href="javascript:void(0)" class="flag-liga my" data-liga="my"><span class="flag-icon active my"></span>Os meus clubes
                                        </a></li>
                                    </ul>
                                </div>
                                <div class="editor">
                                    <div class="slots">
                                        <span class="editable-slots">
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                            <div class="slot empty disabled" data-clube="">
                                                <ins></ins>
                                            </div>
                                        </span><a href="javascript:void(0)" class="toggle-edit x-small-tooltip" data-tipped-options="skin:'blue'" title="Edite aqui os seus clubes"><span id="saveClubes"></span></a>
                                    </div>
                                </div>
                                <div class="equipas">
                                    <a href="#" class="nav prev"><span></span></a>
                                    <div class="equipas-slider">
                                        <ul class="dropElement_1 ulActivoClass" xmlns:user="urn:my-scripts">
  <li><a title="SL Benfica" href="/futebol/futebol-nacional/liga-nos/benfica.html"><img alt="SL Benfica" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_21_02_1005627.png"><span>38</span></a></li>
  <li><a title="FC Porto" href="/futebol/futebol-nacional/liga-nos/fc-porto.html"><img alt="FC Porto" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_23_45_1005628.png"><span>34</span></a></li>
  <li><a title="SC Braga" href="/futebol/futebol-nacional/liga-nos/sp--braga.html"><img alt="SC Braga" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_25_42_1005630.png"><span>32</span></a></li>
  <li><a title="Sporting CP" href="/futebol/futebol-nacional/liga-nos/sporting.html"><img alt="Sporting CP" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_24_31_1005629.png"><span>30</span></a></li>
  <li><a title="Vitória SC" href="/futebol/futebol-nacional/liga-nos/v--guimaraes.html"><img alt="Vitória SC" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_26_31_1005632.png"><span>27</span></a></li>
  <li><a title="Rio Ave FC" href="/futebol/futebol-nacional/liga-nos/rio-ave.html"><img alt="Rio Ave FC" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_31_35_1005638.png"><span>23</span></a></li>
  <li><a title="GD Chaves" href="/futebol/futebol-nacional/liga-nos/chaves.html"><img alt="GD Chaves" src="http://cdn.record.xl.pt/2015-11/img_40x40$2015_11_20_13_50_21_1007527.png"><span>22</span></a></li>
  <li><a title="CS Maritimo" href="/futebol/futebol-nacional/liga-nos/maritimo.html"><img alt="CS Maritimo" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_32_12_1005639.png"><span>20</span></a></li>
  <li><a title="Boavista FC" href="/futebol/futebol-nacional/liga-nos/boavista.html"><img alt="Boavista FC" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_36_40_1005647.png"><span>17</span></a></li>
  <li><a title="FC Arouca" href="/futebol/futebol-nacional/liga-nos/arouca.html"><img alt="FC Arouca" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_37_53_1005652.png"><span>17</span></a></li>
  <li><a title="CF Belenenses" href="/futebol/futebol-nacional/liga-nos/belenenses.html"><img alt="CF Belenenses" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_29_24_1005635.png"><span>17</span></a></li>
  <li><a title="Vitória FC" href="/futebol/futebol-nacional/liga-nos/v--setubal.html"><img alt="Vitória FC" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_38_19_1005653.png"><span>16</span></a></li>
  <li><a title="FC Paços Ferreira" href="/futebol/futebol-nacional/liga-nos/p--ferreira.html"><img alt="FC Paços Ferreira" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_27_04_1005633.png"><span>16</span></a></li>
  <li><a title="GD Estoril Praia" href="/futebol/futebol-nacional/liga-nos/estoril.html"><img alt="GD Estoril Praia" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_35_48_1005645.png"><span>15</span></a></li>
  <li><a title="CD Feirense" href="/futebol/futebol-nacional/liga-nos/feirense.html"><img alt="CD Feirense" src="http://cdn.record.xl.pt/2015-11/img_40x40$2015_11_20_13_52_00_1007528.png"><span>14</span></a></li>
  <li><a title="CD Nacional" href="/futebol/futebol-nacional/liga-nos/nacional.html"><img alt="CD Nacional" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_33_23_1005641.png"><span>11</span></a></li>
  <li><a title="Moreirense FC" href="/futebol/futebol-nacional/liga-nos/moreirense.html"><img alt="Moreirense FC" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_05_13_35_14_1005643.png"><span>11</span></a></li>
  <li><a title="CD Tondela" href="/futebol/futebol-nacional/liga-nos/tondela.html"><img alt="CD Tondela" src="http://cdn.record.xl.pt/2015-10/img_40x40$2015_10_21_15_31_53_1006167.png"><span>10</span></a></li>
</ul>
                                    </div>
                                    <a href="#" class="nav next"><span></span></a>
                                </div>
                                <a href="/fora-de-campo/e-de-homem.html" class="special-event hidden-xs hidden-sm hidden-md" target="_blank">
                                    <img alt="É de Homem!" src="/img/conteudo_patrocinado/e-de-homem.gif"></a><div class="pesquisa">
                                        <form action="/pesquisa.html" method="GET">
                                            <input type="text" name="q" val="" placeholder="Pesquisar" id="pesquisaInput"><a href="javascript:void(0)" class="pesquisar"><span class="icon-magnify"></span></a>
                                        </form>
                                        <a href="javascript:void(0)" class="fechar"><span class="icon-close"></span></a>
                                    </div>
                            </div>
                        </div>
                    </nav>
                    <div class="all" xmlns:user="urn:my-scripts">
                        <span class="pointer"></span>
                        <div class="ligas">
                            <ul class="liga-menu" role="menu">
                                <li><a href="javascript:void(0)" data-liga="1" data-epoca="1" data-fase="54" class="flag-liga pt choiceMenu"><span class="flag-icon"></span>Portugal</a></li>
                                <li><a href="javascript:void(0)" data-liga="10" data-epoca="1" data-fase="10" class="flag-liga fr choiceMenu"><span class="flag-icon"></span>França</a></li>
                                <li><a href="javascript:void(0)" data-liga="8" data-epoca="1" data-fase="64" class="flag-liga es choiceMenu"><span class="flag-icon"></span>Espanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="9" data-epoca="1" data-fase="40" class="flag-liga it choiceMenu"><span class="flag-icon"></span>Itália</a></li>
                                <li><a href="javascript:void(0)" data-liga="7" data-epoca="1" data-fase="12" class="flag-liga de choiceMenu"><span class="flag-icon"></span>Alemanha</a></li>
                                <li><a href="javascript:void(0)" data-liga="14" data-epoca="1" data-fase="66" class="flag-liga br choiceMenu"><span class="flag-icon"></span>Brasil</a></li>
                                <li><a href="javascript:void(0)" data-liga="11" data-epoca="1" data-fase="7" class="flag-liga en choiceMenu"><span class="flag-icon"></span>Inglaterra</a></li>
                            </ul>
                        </div>

                        <p class="marcadorSlick">Clique nos seus clubes favoritos para adicionar ao menu</p>
                    </div>
                </section>

                <section class="main-menu" id="mainMenu"><div class="user-menu hidden-md hidden-lg">
    <div class="perfil"><a href="javascript:void(0)" class="perfil-info"><img alt="Utilizador" src="/img/defaultUser.png" id="userPicMobile" class="profile-picture rounded gold" width="40" height="40"><span id="usernameSSOMobile"></span></a></div>
    <div class="accoes"><a href="https://aminhaconta.xl.pt/PersonalArea/PersonalInfo/PersonalInfo" target="_blank" class="gerir-conta"><span></span>Gerir Conta
          </a><a href="https://aminhaconta.xl.pt/PersonalArea/Activity/FavouriteNews" target="_blank" class="favoritos"><span></span>Artigos Guardados </a></div>
    <div class="subscricao">
      <h4>Subscrição Premium válida até</h4><span class="data" id="dataEndSubscription"></span><div class="ribbon"></div>
    </div>
    <div class="login-area"><a href="javascript:void(0)" class="btn red up small login goToLogin">Login</a></div>
    <div class="logout-area"><a href="javascript:void(0)" class="btn red up small logout goToLogout">Logout</a></div>
  </div>
  <div class="container main-menu-links">
    <ul class="l1">
      <li class="record-home featured" data-url="/"><span><a href="/"><span></span>Home
              </a></span></li>
      <li class="ultimas" data-url="/ultimas-noticias.html"><span><a href="/ultimas-noticias.html"><span></span>Últimas Notícias
              </a></span></li>
      <li class="record-premium" data-url="/premium.html"><span><a href="/premium.html"><span></span>Record Premium
              </a></span><div class="l2 submenu">
          <ul>
            <li><a href="/premium.html">Notícias</a></li>
            <li><a href="/premium.html#divOpiniao">Opinião</a></li>
            <li class="visible-xs-block"><a href="/premium.html">Todos</a></li>
          </ul>
        </div>
        <div class="l3 opiniao premium">
          <div class="st bl gold">
            <h3>Opinião</h3><a href="/opiniao.html" class="btn btn-brd btn-xs gold">MAIS</a></div>
          <div id="carouselMenuPremiumOpiniao" class="articles carousel slide">
            <div class="carousel-inner" role="listbox">
              <div class="item active"><div class="item active"><article><img alt="Bernardo Ribeiro" src="http://cdn.record.xl.pt/2015-10/img_45x45$2015_10_12_12_11_08_1005675_im_635814754494594085.png" width="45" height="45"><div><span class="data">01h56 -
          </span><a href="/opiniao/cronistas/bernardo-ribeiro.html" class="autor">Bernardo Ribeiro</a><a href="/opiniao/cronistas/bernardo-ribeiro/detalhe/uma-noite-feliz-para-o-benfica.html">Uma noite feliz para o Benfica</a></div></article><article><img alt="Alberto do Rosário" src="http://cdn.record.xl.pt/2015-10/img_45x45$2015_10_26_19_09_20_1006492.png" width="45" height="45"><div><span class="data">Ontem às 22h05 -
          </span><a href="/opiniao/cronistas/alberto-do-rosario.html" class="autor">Alberto do Rosário</a><a href="/opiniao/cronistas/alberto-do-rosario/detalhe/sporting-desilusao-em-dobro.html">Sporting, desilusão em dobro</a></div></article><article><img alt="Bernardo Ribeiro" src="http://cdn.record.xl.pt/2015-10/img_45x45$2015_10_12_12_11_08_1005675_im_635814754494594085.png" width="45" height="45"><div><span class="data">Ontem às 01h37 -
          </span><a href="/opiniao/cronistas/bernardo-ribeiro.html" class="autor">Bernardo Ribeiro</a><a href="/opiniao/cronistas/bernardo-ribeiro/detalhe/os-mind-games-de-cavalheiros.html">Os ‘mind games’ de cavalheiros</a></div></article><article><img alt="Paulo Futre" src="http://cdn.record.xl.pt/2015-10/img_45x45$2015_10_20_12_14_43_1006074_im_635814860976652578.png" width="45" height="45"><div><span class="data">10.12.2016 -
          </span><a href="/opiniao/cronistas/paulo-futre.html" class="autor">Paulo Futre</a><a href="/opiniao/cronistas/paulo-futre/detalhe/enquanto-a-matematica-for-possivel.html">Enquanto a matemática for possível...</a></div></article><article><img alt="Ricardo Costa" src="http://cdn.record.xl.pt/2015-10/img_45x45$2015_10_20_12_13_11_1006072_im_635814876512419609.png" width="45" height="45"><div><span class="data">10.12.2016 -
          </span><a href="/opiniao/cronistas/ricardo-costa.html" class="autor">Ricardo Costa</a><a href="/opiniao/cronistas/ricardo-costa/detalhe/palavras-e-honra-no-desporto.html">Palavras e honra no desporto</a></div></article></div></div>
            </div>
          </div>
        </div>
        <div class="l4 noticias premium">
          <div class="st bl gold">
            <h3>Notícias</h3><a href="/premium.html" class="btn btn-xs btn-brd gold left">MAIS</a></div>
          <div id="carouselMenuPremiumNoticias" class="articles carousel slide">
            <div class="carousel-inner" role="listbox"><div class="item active"><article><a class="media" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/sempre-a-marcar-desde-a-derrota-com-o-sporting.html"><img alt="Sempre a marcar desde a derrota com o Sporting" src="http://cdn.record.xl.pt/2016-12/img_75x43$2016_12_12_01_42_53_1196092.jpg" width="75" height="43"></a><div><span class="data">06h37 -
            </span><a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="autor">Benfica</a><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/sempre-a-marcar-desde-a-derrota-com-o-sporting.html">Sempre a marcar desde a derrota com o Sporting</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/a-prova-dos-nove-do-menino-andre.html"><img alt="A prova dos nove do menino André" src="http://cdn.record.xl.pt/2016-12/img_75x43$2016_12_11_23_07_37_1196051.jpg" width="75" height="43"></a><div><span class="data">05h04 -
            </span><a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="autor">FC Porto</a><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/a-prova-dos-nove-do-menino-andre.html">A prova dos nove do menino André</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/detalhe/benfica-sporting-visto-a-lupa-a-vertigem--contra-o-cerebro.html"><img alt="Benfica-Sporting visto à lupa: A vertigem  contra o cérebro" src="http://cdn.record.xl.pt/2016-12/img_75x43$2016_12_12_01_01_27_1196080.jpg" width="75" height="43"></a><div><span class="data">04h56 -
            </span><a href="/futebol/futebol-nacional/liga-nos.html" class="autor">Liga NOS</a><a href="/futebol/futebol-nacional/liga-nos/detalhe/benfica-sporting-visto-a-lupa-a-vertigem--contra-o-cerebro.html">Benfica-Sporting visto à lupa: A vertigem  contra o cérebro</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/detalhe/equipa-do-fc-porto-frente-ao-feirense-mira-ja-esta-afinada.html"><img alt="Equipa do FC Porto frente ao Feirense: Mira já está afinada" src="http://cdn.record.xl.pt/2016-12/img_75x43$2016_12_11_23_53_03_1196065.jpg" width="75" height="43"></a><div><span class="data">03h46 -
            </span><a href="/futebol/futebol-nacional/liga-nos.html" class="autor">Liga NOS</a><a href="/futebol/futebol-nacional/liga-nos/detalhe/equipa-do-fc-porto-frente-ao-feirense-mira-ja-esta-afinada.html">Equipa do FC Porto frente ao Feirense: Mira já está afinada</a></div></article><article><a class="media" href="/futebol/futebol-nacional/liga-nos/detalhe/feirense-fc-porto-visto-a-lupa-aproveitar-os-espacos.html"><img alt="Feirense-FC Porto visto à lupa: Aproveitar os espaços" src="http://cdn.record.xl.pt/2016-12/img_75x43$2016_12_11_23_41_37_1196059.jpg" width="75" height="43"></a><div><span class="data">00h36 -
            </span><a href="/futebol/futebol-nacional/liga-nos.html" class="autor">Liga NOS</a><a href="/futebol/futebol-nacional/liga-nos/detalhe/feirense-fc-porto-visto-a-lupa-aproveitar-os-espacos.html">Feirense-FC Porto visto à lupa: Aproveitar os espaços</a></div></article></div></div>
          </div>
        </div>
      </li>
      <li id="774" data-url="/futebol.html" class="futebol"><span><a href="/futebol.html"><span></span>Futebol</a></span><div class="l2 submenu"><ul><li><a href="/futebol/arbitragem.html">Arbitragem</a><ul>
            <li><a href="/futebol/arbitragem/liga-da-verdade.html">Liga da Verdade</a></li>
          </ul>
        </li>
        <li><a href="/futebol/football-leaks.html">Football Leaks</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-de-praia.html">Futebol de Praia</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-feminino.html">Futebol Feminino</a><ul></ul>
        </li>
        <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a><ul>
            <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
            <li><a href="/futebol/futebol-nacional/2--liga.html">2ª Liga</a></li>
            <li><a href="/futebol/futebol-nacional/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/futebol/futebol-nacional/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/futebol/futebol-nacional/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/futebol/futebol-nacional/juniores.html">Juniores</a></li>
            <li><a href="/futebol/futebol-nacional/juvenis.html">Juvenis</a></li>
            <li><a href="/futebol/futebol-nacional/iniciados.html">Iniciados</a></li>
            <li><a href="/futebol/futebol-nacional/supertaca.html">Supertaça</a></li>
            <li><a href="/futebol/futebol-nacional/coluna-distrital.html">Coluna Distrital</a></li>
          </ul>
        </li>
        <li><a href="/futebol/futsal.html">Futsal</a><ul>
            <li><a href="/futebol/futsal/europeu-de-futsal2016.html">Europeu de futsal'2016</a></li>
          </ul>
        </li>
        <li><a href="/futebol/selecao-feminina.html">Seleção Feminina</a><ul></ul>
        </li>
        <li><a href="/futebol/selecoes.html">Seleções</a><ul>
            <li><a href="/futebol/selecoes/sub15.html">Sub15</a></li>
            <li><a href="/futebol/selecoes/sub16.html">Sub16</a></li>
            <li><a href="/futebol/selecoes/sub17.html">Sub17</a></li>
            <li><a href="/futebol/selecoes/sub18.html">Sub18</a></li>
            <li><a href="/futebol/selecoes/sub19.html">Sub19</a></li>
            <li><a href="/futebol/selecoes/sub20.html">Sub20</a></li>
            <li><a href="/futebol/selecoes/sub21.html">Sub21</a></li>
            <li><a href="/futebol/selecoes/selecao-olimpica.html">Seleção Olímpica</a></li>
          </ul>
        </li></ul></div></li>
      <li id="792" data-url="/resultados-e-classificacoes.html" class="resultados e classificações"><span><a href="/resultados-e-classificacoes.html"><span></span>Resultados e Classificações</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-europa.html">Liga Europa</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/euro-2016.html">Euro 2016</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/resultados-e-classificacoes/competicoes-internacionais/mundial-2018.html">Mundial 2018</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a><ul></ul>
        </li>
        <li><a href="/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/alemanha.html">Alemanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/espanha.html">Espanha</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/franca.html">França</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/inglaterra.html">Inglaterra</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/italia.html">Itália</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/brasil.html">Brasil</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/russia.html">Russia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/turquia.html">Turquia</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-estrangeiras/angola.html">Angola</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a><ul>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Liga NOS</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/2--liga.html">2ª Liga</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/portugal-prio.html">Portugal Prio</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-de-portugal.html">Taça de Portugal</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/taca-ctt.html">Taça CTT</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juniores.html">Juniores</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/juvenis.html">Juvenis</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/iniciados.html">Iniciados</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/futsal.html">Futsal</a></li>
          </ul>
        </li>
        <li><a href="/resultados-e-classificacoes/modalidades.html">Modalidades</a><ul>
            <li><a href="/resultados-e-classificacoes/modalidades/hoquei-em-patins.html">Hóquei em patins</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/andebol.html">Andebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/basquetebol.html">Basquetebol</a></li>
            <li><a href="/resultados-e-classificacoes/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="12" data-url="/multimedia.html" class="multimedia"><span><a href="/multimedia.html"><span></span>Multimédia</a></span><div class="l2 submenu"><ul><li></li>
        <li><a href="/multimedia/fotogalerias.html">Fotogalerias</a></li>
        <li><a href="/multimedia/hora-record.html">Hora Record</a></li>
        <li><a href="/multimedia/infografias.html">Infografias</a></li>
        <li><a href="/multimedia/videos.html">Vídeos</a></li></ul></div></li>
      <li id="786" data-url="/mercado.html" class="mercado"><span><a href="/mercado.html"><span></span>Mercado</a></span><div class="l2 submenu"><ul><li><a href="/mercado/portugal.html">Portugal</a><ul></ul>
        </li>
        <li><a href="/mercado/alemanha.html">Alemanha</a><ul></ul>
        </li>
        <li><a href="/mercado/espanha.html">Espanha</a><ul></ul>
        </li>
        <li><a href="/mercado/franca.html">França</a><ul></ul>
        </li>
        <li><a href="/mercado/inglaterra.html">Inglaterra</a><ul></ul>
        </li>
        <li><a href="/mercado/italia.html">Itália</a><ul></ul>
        </li>
        <li><a href="/mercado/outros.html">Outros</a><ul></ul>
        </li></ul></div></li>
      <li id="791" data-url="/internacional.html" class="internacional"><span><a href="/internacional.html"><span></span>Internacional</a></span><div class="l2 submenu double clearfix"><ul class="half"><li><a href="/internacional/competicoes-de-clubes.html">Competições de Clubes</a><ul>
            <li><a href="/internacional/competicoes-de-clubes/mundial-de-clubes.html">Mundial de Clubes</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-dos-campeoes.html">Liga dos Campeões</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-europa.html">Liga Europa</a></li>
            <li><a href="/internacional/competicoes-de-clubes/liga-jovem-da-uefa.html">Liga Jovem da UEFA</a></li>
            <li><a href="/internacional/competicoes-de-clubes/supertaca-europeia.html">Supertaça Europeia</a></li>
          </ul>
        </li>
        <li><a href="/internacional/competicoes-de-selecoes.html">Competições de Seleções</a><ul>
            <li><a href="/internacional/competicoes-de-selecoes/mundial-sub20.html">Mundial Sub20</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/taca-das-confederacoes.html">Taça das Confederações</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/can.html">CAN</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/mundial.html">Mundial</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu.html">Europeu</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/copa-america.html">Copa América</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-21.html">Europeu Sub 21</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-17.html">Europeu Sub 17</a></li>
            <li><a href="/internacional/competicoes-de-selecoes/europeu-sub-19.html">Europeu Sub 19</a></li>
          </ul>
        </li>
        <li><a href="/internacional/paises.html">Países</a><ul>
            <li><a href="/internacional/paises/alemanha.html">Alemanha</a></li>
            <li><a href="/internacional/paises/brasil.html">Brasil</a></li>
            <li><a href="/internacional/paises/espanha.html">Espanha</a></li>
            <li><a href="/internacional/paises/franca.html">França</a></li>
            <li><a href="/internacional/paises/inglaterra.html">Inglaterra</a></li>
            <li><a href="/internacional/paises/italia.html">Itália</a></li>
            <li><a href="/internacional/paises/angola.html">Angola</a></li>
            <li><a href="/internacional/paises/outros.html">Outros</a></li>
          </ul>
        </li></ul><ul class="half"><li><a href="/internacional/real-madrid.html">Real Madrid</a><ul></ul>
        </li></ul></div></li>
      <li id="843" data-url="/entrevistas.html" class="modalidades"><span><a href="/entrevistas.html"><span></span>Entrevistas</a></span></li>
      <li id="793" data-url="/modalidades.html" class="modalidades"><span><a href="/modalidades.html"><span></span>Modalidades</a></span><div class="l2 submenu"><ul><li>
          <ul>
            <li><a href="/modalidades/andebol.html">Andebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/atletismo.html">Atletismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/basquetebol.html">Basquetebol</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/canoagem.html">Canoagem</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ciclismo.html">Ciclismo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/ginastica.html">Ginástica</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/golfe.html">Golfe</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/judo.html">Judo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/motores.html">Motores</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/natacao.html">Natação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/nfl.html">NFL</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/orientacao.html">Orientação</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/padel.html">Padel</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/raguebi.html">Râguebi</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/snooker.html">Snooker</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/surf.html">Surf</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis.html">Ténis</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/triatlo.html">Triatlo</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/vela.html">Vela</a></li>
          </ul>
        </li>
        <li>
          <ul>
            <li><a href="/modalidades/voleibol.html">Voleibol</a></li>
          </ul>
        </li></ul></div></li>
      <li id="864" data-url="/opiniao.html" class="opiniao"><span><a href="/opiniao.html"><span></span>Opinião</a></span><div class="l2 submenu"><ul><li><a href="/opiniao/blogs.html">Blogs</a><ul></ul>
        </li>
        <li><a href="/opiniao/cronistas.html">Cronistas</a></li>
        <li><a href="/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a><ul></ul>
        </li>
        <li><a href="/opiniao/futenovela.html">Futenovela</a><ul></ul>
        </li>
        <li><a href="/opiniao/linha-direta.html">Linha Direta</a><ul></ul>
        </li>
        <li><a href="/opiniao/medalhas.html">Medalhas</a><ul></ul>
        </li>
        <li><a href="/opiniao/pancada-central.html">Pancada Central</a><ul></ul>
        </li></ul></div></li>
      <li id="7252" data-url="/record-gaming.html" class="&#xD;&#xA;            record-gaming&#xD;&#xA;          "><span><a href="/record-gaming.html"><span></span>Record Gaming</a></span></li>
      <li id="405" data-url="/revista-r.html" class="revista-r record-premium"><span><a href="/revista-r.html"><span></span>Revista R</a></span></li>
      <li id="882" data-url="/jogo-da-vida.html" class="jogo-da-vida"><span><a href="/jogo-da-vida.html"><span></span>Jogo da Vida</a></span></li>
      <li id="883" data-url="/miss-fanatica.html" class="miss-fanática missFan"><span><a href="/miss-fanatica.html"><span></span>Miss Fanática</a></span></li>
      <li id="3747" data-url="http://liga.record.xl.pt/" class="liga-record"><span><a href="http://liga.record.xl.pt/"><span></span>Liga Record</a></span></li>
      <li id="577" data-url="/fora-de-campo.html" class="fora-de-campo"><span><a href="/fora-de-campo.html"><span></span>Fora de Campo</a></span></li>
      <li id="3740" data-url="/jogos.html" class="jogos"><span><a href="/jogos.html"><span></span>Jogos</a></span></li>
    </ul>
  </div>
  <div class="container secondary-menu-links hidden-md hidden-lg">
    <ul>
      <li><a href="http://www.record.xl.pt/estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
      <li><a href="http://www.record.xl.pt/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha Técnica</a></li>
      <li><a href="http://www.classificadoscm.pt/">Anunciar Online</a></li>
      <li><a href="http://assinaturas.record.xl.pt/?utm=menu_lateral">Assinaturas</a></li>
      <li><a href="http://www.record.xl.pt/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Contactos</a></li>
      <li><a href="http://www.loja.xl.pt">Loja</a></li>
      <li><a href="http://record.descontos.pt/">Promoções</a></li>
    </ul>
  </div>
  <div class="user-share hidden-md hidden-lg"><a href="http://www.facebook.com/jornalrecord" class="share fb"></a><a href="http://twitter.com/record_portugal" class="share tw"></a><a href="/rss.aspx" class="share rss"></a></div>
  <ul class="social lg hidden-md hidden-lg">
    <li><a class="fb" href="http://www.facebook.com/jornalrecord"></a></li>
    <li><a class="tw" href="http://twitter.com/record_portugal"></a></li>
    <li><a class="rss" href="/rss.aspx"></a></li>
  </ul></section>
                <div class="slideDestaques hidden-xs" style="display:none">
  <div class="container blocoDestaques">
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788845"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_23_00_24_36_1200161.jpg" alt="Belenenses-Sporting, 0-1"></a></div>
      <div class="boxDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788845">Belenenses-Sporting, 0-1</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-a-mini-crise-chama-se-jorge-sousa.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_23_29_27_1200125.jpg" alt="Jorge Jesus: «A mini-crise chama-se Jorge Sousa»"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-a-mini-crise-chama-se-jorge-sousa.html">Jorge Jesus: «A mini-crise chama-se Jorge Sousa»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788849"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_21_03_47_1200061.jpg" alt="Sp. Braga-Moreirense, 2-1"></a></div>
      <div class="boxDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788849">Sp. Braga-Moreirense, 2-1</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/regulamento-da-liga-protege-pizzi.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_16_56_36_1200007.jpg" alt="Regulamento da Liga 'protege' Pizzi"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/regulamento-da-liga-protege-pizzi.html">Regulamento da Liga 'protege' Pizzi</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-melhor-natal-de-sempre-para-as-aguias.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_11_24_32_1199846.jpg" alt="O melhor Natal de sempre para as águias"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-melhor-natal-de-sempre-para-as-aguias.html">O melhor Natal de sempre para as águias</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/sao-paulo-sem-capacidade-negocial-confirma-regresso-de-kelvin-ao-dragao.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_13_08_16_1199894.jpg" alt="São Paulo sem capacidade negocial confirma regresso de Kelvin ao Dragão"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/sao-paulo-sem-capacidade-negocial-confirma-regresso-de-kelvin-ao-dragao.html">São Paulo sem capacidade negocial confirma regresso de Kelvin ao Dragão</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/internacional/paises/inglaterra/detalhe/mourinho-somos-capazes-de-fazer-melhor-do-que-o-quarto-lugar.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_15_55_00_1199917.jpg" alt="Mourinho: «Somos capazes de fazer melhor do que o quarto lugar»"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/internacional/paises/inglaterra/detalhe/mourinho-somos-capazes-de-fazer-melhor-do-que-o-quarto-lugar.html">Mourinho: «Somos capazes de fazer melhor do que o quarto lugar»</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/ronaldo-ridicularizado-em-gala-nos-estados-unidos.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_18_40_25_1200029.jpg" alt="Ronaldo 'ridicularizado' em gala nos Estados Unidos"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/ronaldo-ridicularizado-em-gala-nos-estados-unidos.html">Ronaldo 'ridicularizado' em gala nos Estados Unidos</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/veja-as-imagens-da-invasao-de-campo-no-estadio-do-restelo.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_23_04_35_1200110.jpg" alt="Veja as imagens da invasão de campo no Estádio do Restelo"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/veja-as-imagens-da-invasao-de-campo-no-estadio-do-restelo.html">Veja as imagens da invasão de campo no Estádio do Restelo</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/coluna-distrital/detalhe/sonho-de-fernando-madureira-e-ter-o-benfica-em-canelas.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_18_15_08_1200026.jpg" alt="Sonho de Fernando Madureira é ter o Benfica... em Canelas"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/futebol-nacional/coluna-distrital/detalhe/sonho-de-fernando-madureira-e-ter-o-benfica-em-canelas.html">Sonho de Fernando Madureira é ter o Benfica... em Canelas</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/jesus-nao-gostou-de-ver-adepto-agarrado-por-steward.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_23_00_37_08_1200167.jpg" alt="Jesus não gostou de ver adepto agarrado por steward"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/jesus-nao-gostou-de-ver-adepto-agarrado-por-steward.html">Jesus não gostou de ver adepto agarrado por steward</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/emocionante-sobrevivente-da-tragedia-da-chapecoense-volta-aos-relvados.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_17_00_58_1200009.jpg" alt="Emocionante: Sobrevivente da tragédia da Chapecoense volta aos relvados"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/emocionante-sobrevivente-da-tragedia-da-chapecoense-volta-aos-relvados.html">Emocionante: Sobrevivente da tragédia da Chapecoense volta aos relvados</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/fotos/detalhe/as-incriveis-curvas-de-ines.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_13_46_34_1199904.jpg" alt="Era tão fácil escolher um título para aqui, mas ninguém se atreveu..."></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/fotos/detalhe/as-incriveis-curvas-de-ines.html">Era tão fácil escolher um título para aqui, mas ninguém se atreveu...</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/insonias-no-record/detalhe/um-santo-natal-benfiquista.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_12_51_57_1199891.jpg" alt="Um Santo Natal benfiquista"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/insonias-no-record/detalhe/um-santo-natal-benfiquista.html">Um Santo Natal benfiquista</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/festa-leonina-deixou-varias-cadeiras-soltas-no-restelo.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_23_39_50_1200131.jpg" alt="Festa leonina deixou várias cadeiras soltas no Restelo"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/festa-leonina-deixou-varias-cadeiras-soltas-no-restelo.html">Festa leonina deixou várias cadeiras soltas no Restelo</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/bruno-de-carvalho-agradeceu-aos-adeptos-no-restelo.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_23_42_55_1200133.jpg" alt="Bruno de Carvalho agradeceu aos adeptos no Restelo"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/bruno-de-carvalho-agradeceu-aos-adeptos-no-restelo.html">Bruno de Carvalho agradeceu aos adeptos no Restelo</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788851"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_22_55_40_1200101.jpg" alt="Chaves-Estoril, 1-0"></a></div>
      <div class="boxDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788851">Chaves-Estoril, 1-0</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788853"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_19_51_21_1200052.jpg" alt="Feirense-P. Ferreira, 2-0"></a></div>
      <div class="boxDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788853">Feirense-P. Ferreira, 2-0</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788857"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_18_24_42_1200027.jpg" alt="Nacional-Boavista, 0-2"></a></div>
      <div class="boxDtq"><a href="http://cs.betradar.com/ls/widgets/?/record/pt/Europe:London/page/sportcenter/soccer#matchId=9788857">Nacional-Boavista, 0-2</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/football-leaks/detalhe/markovic-ja-rendeu-175-milhoes-aos-empresarios.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_14_08_23_1199908.jpg" alt="Markovic já rendeu 17,5 milhões aos empresários"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/football-leaks/detalhe/markovic-ja-rendeu-175-milhoes-aos-empresarios.html">Markovic já rendeu 17,5 milhões aos empresários</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/futebol/football-leaks/detalhe/fisco-quer-investigar-contratos-entre-clubes-e-jogadores-portugueses.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_20_15_34_1200056.jpg" alt="Fisco quer investigar contratos entre clubes e jogadores portugueses"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/futebol/football-leaks/detalhe/fisco-quer-investigar-contratos-entre-clubes-e-jogadores-portugueses.html">Fisco quer investigar contratos entre clubes e jogadores portugueses</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/fernanda-davila-vai-faze-lo-esquecer-o-inverno-que-ainda-agora-comecou.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_21_22_54_25_1199759.jpg" alt="Frio? Qual frio? Por ela, nem um 'calor esquisito' passa..."></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/fernanda-davila-vai-faze-lo-esquecer-o-inverno-que-ainda-agora-comecou.html">Frio? Qual frio? Por ela, nem um 'calor esquisito' passa...</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/homenagem-arrepiante-na-hora-da-chapecoense-receber-a-taca-sul-americana.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_10_10_07_1199840.jpg" alt="Homenagem arrepiante na hora da Chapecoense receber a Taça Sul-Americana"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/homenagem-arrepiante-na-hora-da-chapecoense-receber-a-taca-sul-americana.html">Homenagem arrepiante na hora da Chapecoense receber a Taça Sul-Americana</a></div>
    </div>
    <div class="blocoDtq">
      <div class="imgDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/ha-fintas-fantasticas-e-depois-ha-isto.html"><img src="http://cdn.record.xl.pt/2016-12/img_125x70$2016_12_22_21_43_40_1200069.jpg" alt="Há fintas fantásticas e depois... há isto!"></a></div>
      <div class="boxDtq"><a href="http://www.record.xl.pt/multimedia/videos/detalhe/ha-fintas-fantasticas-e-depois-ha-isto.html">Há fintas fantásticas e depois... há isto!</a></div>
    </div>
  </div>
</div><script>
        if ($(".blocoDestaques").length > 0) {
        $('.blocoDestaques').slick({
        lazyLoad: 'ondemand',
        infinite: true,
        speed: 300,
        slidesToShow: 4,
        slidesToScroll: 4,
        dots: false,
        arrows: true,
        responsive: [
        {
        breakpoint: 992,
        settings: {
        slidesToShow: 3,
        slidesToScroll: 3
        }
        }
        ]
        });
        }

        setTimeout(function() {
        $(".slideDestaques").show();
        }, 1500);
      </script>
            </header>
            <!-- /main-header -->

            <!-- HEADER PRINT -->
            <header class="print-header">
                <img src="/img/logos/record-header-print.png" alt="Record" />
            </header>
            <!-- /print-header -->

            <!-- Conteudo Central -->
            <div id="pageCenterContent">
                <input type="hidden" id="hdnAreaName" value="BENFICA"/><input type="hidden" id="hdnParentAreaName" value="LIGA-NOS"/><input type="hidden" id="hdnAreaID" value="81"/><input type="hidden" id="hdnContentID" value="2379039"/><input type="hidden" id="hdnContentTypeName" value="Articles"/><input type="hidden" id="hdnCommentsAreaID" value="11"/><input type="hidden" id="hdnParentAreaID" value="776"/><input type="hidden" id="hdnFriendly_Url" value="andre-horta-reentra-no-leque-de-opcoes"/>

                <!-- /4196/RECORD_MASTHEAD -->
                <div id="show-masthead" style="display: none">
                    <div id='div-gpt-ad-1458147793283-0'>
                        <script type='text/javascript'>
                            if (in_version == "pc") {
                                googletag.cmd.push(function () {
                                    googletag.display('div-gpt-ad-1458147793283-0');
                                });

                                setTimeout(function () {
                                    if ($('#show-masthead').length > 0) {
                                        $('#show-masthead').show();
                                    }
                                }, 3000);
                            }
                        </script>
                    </div>
                </div>

				<!-- RECORD_WEBSITE/Adex HOMEPAGE out-of-page -->

                <div id="show-oop" style="display: none">
                    <div id='div-gpt-ad-1379692478589-0-oop'>
                        <script type='text/javascript'>

                            googletag.cmd.push(function () {
                                googletag.display('div-gpt-ad-1379692478589-0-oop');
                            });

                            setTimeout(function () {
                                if ($('#show-oop').length > 0) {
                                    $('#show-oop').show();
                                }
                            }, 3000);
                        </script>
                    </div>
                </div>

                

    <div class="canal-header parallax">
  <div class="parallax-bg"><img alt="Benfica" src="http://cdn.record.xl.pt/2015-10/img_1400x125$2015_10_15_08_26_30_1005886.jpg"></div>
  <div class="container">
    <div class="parallax-content">
      <div class="logo"><img alt="Benfica" src="http://cdn.record.xl.pt/2015-10/img_84x84$2015_10_02_17_23_14_1005618.png" width="84" height="84"></div>
      <div class="info">
        <h2>Benfica<span>
              (SLB)
            </span></h2>
        <div class="next-fixture">
          <div class="game"><span class="a">Próximo jogo<br><strong>29.12.2016 às 21h15</strong></span> 
                <span class="icon-vs"><ins>VS</ins></span> 
                <span class="b"></span></div>
        </div>
      </div>
    </div>
  </div>
  <div class="clube-popup">
    <div class="container">
      <div class="inner">
        <div class="part games"><span class="bigicon icon-sport-futebol"></span><div class="stat">
            <p><strong>15</strong>Jogos
              </p>
          </div>
        </div>
        <div class="part goals"><span class="bigicon icon-futebol"></span><div class="stat">
            <p><strong>32</strong>Golos
              </p>
          </div>
        </div>
        <div class="part scorer"><span class="pic"><img alt="Pizzi" src="http://cdn.record.xl.pt/2015-11/img_60x60$2015_11_23_19_16_49_1007619.jpg" width="60" height="60"></span><div class="stat double">
            <p><strong>Pizzi</strong>Melhor Marcador
              </p>
            <p><strong>6</strong>Golos</p>
          </div>
        </div>
      </div><a href="#" class="info icon-i" title="Mais informações"><span>
            Última atualização:  20.12.2016 às 20h06</span></a><a href="#" class="close icon-close" title="Fechar painel de informação"></a></div>
  </div>
  <div class="clube-menu">
    <div class="container">
      <div class="row">
        <ul class="stats">
          <li class="hidden-xs"><span>1º
              </span>Posição
            </li>
          <li class="hidden-xs"><span>38</span>Pontos
            </li>
          <li class="visible-xs-inline-block"><span>1º
              </span>lugar
              <br><span>38</span>Pts.
            </li>
          <li><a href="javascript:void(0)" class="graph-link"><span class="icon-graph"></span></a></li>
        </ul>
        <div class="menu-scroll">
          <div class="dropdown clube-dropdown visible-xs-block"><button id="dLabel" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle"><span class="val">Notícias</span><span class="icon-arrow-down"></span></button><ul class="dropdown-menu custom" role="menu" aria-labelledby="dLabel">
              <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html#pageCenterContent">Notícias</a></li>
              <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html#seccaoMultimedia">Vídeos</a></li>
              <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html#seccaoMultimedia">Fotogalerias</a></li>
              <li class="active"><a href="/futebol/futebol-nacional/liga-nos/benfica/calendario.html">Calendário</a></li>
              <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Classificação</a></li>
              <li><a href="/futebol/futebol-nacional/liga-nos/benfica/info.html">História</a></li>
              <li><a href="/futebol/futebol-nacional/liga-nos/benfica/estadio.html">Estádio</a></li>
              <li><a href="/futebol/futebol-nacional/liga-nos/benfica/palmares.html">Palmarés</a></li>
              <li><a href="/futebol/futebol-nacional/liga-nos/benfica/plantel.html">Plantel</a></li>
            </ul>
          </div>
          <ul class="hidden-xs">
            <li class="active"><a href="/futebol/futebol-nacional/liga-nos/benfica.html#pageCenterContent">Notícias</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html#seccaoMultimedia">Vídeos</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html#seccaoMultimedia">Fotogalerias</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/calendario.html">Calendários</a></li>
            <li><a href="/resultados-e-classificacoes/ligas-nacionais/liga-nos.html">Classificação</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/info.html">História</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/estadio.html">Estádio</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/palmares.html">Palmarés</a></li>
            <li><a href="/futebol/futebol-nacional/liga-nos/benfica/plantel.html">Plantel</a></li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div><script type="text/javascript">
      setTimeout(function() {
      if (!$(".parallax-bg").hasClass("loaded")) {
      $(".parallax-bg").addClass("loaded");
      }
      }, 500);
    </script>

    <div id="setPremium" class="article-container noticia hiddenoverflow">
        <!-- BREADCRUMBS PRINT -->
        <div class="container breadcrumbs">
        </div>
        <!-- /breadcrumbs -->

        <div class="container">

            <div class="row">
                <div class="col-md-8 noticia-content">
                    <article class="news-article">
                        <ul class="breadNoticia">
  <li class="breadLink"><a href="/" title="Home">Home</a></li>
  <li class="breadLink"><a href="/futebol.html" title="Futebol">Futebol</a></li>
  <li class="breadLink"><a href="/futebol/futebol-nacional.html" title="Futebol Nacional">Futebol Nacional</a></li>
  <li class="breadLink"><a href="/futebol/futebol-nacional/liga-nos.html" title="Liga NOS">Liga NOS</a></li>
  <li class="breadLinkFinal"><a href="/futebol/futebol-nacional/liga-nos/benfica.html" title="Benfica">Benfica</a></li>
</ul>

                        <div class="shareSocial"><a href="javascript:void(0)" class="maximize visible-lg-block" data-class="" data-reader="reader"><span class="socialIcon icon-maximize"></span></a><a href="javascript:void(0)" class="fixedFacebook visible-lg-block" target="_blank" onclick="shareFacebook('2379039','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html');"><span class="socialIcon icon-facebook"></span><span class="socialCount">0</span></a><a href="javascript:void(0)" id="cm" class="fixedComments visible-lg-block scroll_gotocomments"><span class="socialIcon icon-comments"></span><span class="socialCount">0</span></a><a class="fixedTwitter visible-lg-block" href="https://twitter.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html&amp;text=Andr%C3%A9 Horta reentra no leque de op%C3%A7%C3%B5es" onclick="hitAndShare(2379039,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html');" target="_blank"><span class="socialIcon icon-twitter"></span></a></div>
<div id="fixar_utilities"></div>
<div class="article-header clearfix" id="readerHeader">
  <div class="stats"><span class="date" id="hora"><span class="icon-time"></span>06h40</span></div>
  <h1>André Horta reentra no leque de opções</h1>
  <p>Titular indiscutível no meio-campo encarnado na primeira fase da temporada</p>
</div>
<div class="article-photo clearfix"><a href="javascript:void(0)" class="maximize visible-sm-block visible-md-block" data-class="" data-reader="reader"><span class="icon-maximize"></span></a><img alt="André Horta reentra no leque de opções" src="http://cdn.record.xl.pt/2016-12/img_770x433$2016_12_22_23_59_39_1200143.jpg" class="img-responsive" id="readerPicture"><p class="source">
                      Foto: Luís Vieira</p>
</div>
<div class="article-actions clearfix">
  <div class="actions"><a href="javascript:void(0)" data-url="/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html" onclick="CofinaSSOApi.addNewsToFavourites($(this).attr('data-url'));" class="fav icon-add-to-favorites tipped" data-tipped-options="skin: 'dark'" title="Adicionar aos favoritos"></a><a href="javascript:void(0)" class="share icon-share tipped" data-tipped-options="skin: 'dark'" title="Partilhar"></a><a href="javascript:void(0)" class="email icon-email hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Enviar email"></a><a href="javascript:void(0)" class="print icon-print hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Imprimir"></a><a href="javascript:void(0)" class="copyright icon-copyright hidden-xs tipped" data-tipped-options="skin: 'dark'" title="Copyright" style="cursor: default;"></a></div>
</div>
<div class="row article-body clearfix">
  <div id="readerBody" class="col-xs-12 article-main">A rece&ccedil;&atilde;o ao Pa&ccedil;os de Ferreira tamb&eacute;m pode promover o regresso de Andr&eacute; Horta &agrave; competi&ccedil;&atilde;o. O m&eacute;dio, de 20 anos, sofreu uma les&atilde;o miotendinosa na face posterior da coxa esquerda e, desde ent&atilde;o, tem estado afastado do leque de op&ccedil;&otilde;es de Rui Vit&oacute;ria.<br /><br />Titular indiscut&iacute;vel no meio-campo encarnado na primeira fase da temporada, o jovem disputou o seu &uacute;ltimo jogo pelos tricampe&otilde;es nacionais no passado dia 6 de novembro, frente ao FC Porto. Seguiu-se a les&atilde;o e a consequente paragem relativa ao tempo de recupera&ccedil;&atilde;o. Conv&eacute;m sublinhar que o camisola 8 j&aacute; n&atilde;o constava do boletim cl&iacute;nico para o encontro com o Rio Ave, mas Rui Vit&oacute;ria optou por n&atilde;o chamar o futebolista por ainda n&atilde;o reunir os &iacute;ndices f&iacute;sicos necess&aacute;rios para lutar por um lugar no onze. O castigo aplicado a Pizzi pode assim acelerar o regresso de Horta.<br /><br />Outra hip&oacute;tese que o treinador do Benfica tem para ocupar a posi&ccedil;&atilde;o de 8 frente aos pacenses &eacute; Samaris. Contudo, dadas as solu&ccedil;&otilde;es que Rui Vit&oacute;ria tem, &eacute; pouco prov&aacute;vel que o internacional grego seja o substituto de Pizzi.<div id='relacContainer'></div><br></div>
</div><input type="hidden" class="fbCounter" id="fb_2379039" value="0"><input type="hidden" class="cmCounter" id="cm_2379039" value="0"><input type="hidden" class="viewsCounter" id="views_2379039" value="0"><input type="hidden" class="areaIDhdn" id="areaID_2379039" value="81"><input type="hidden" class="posTitle" id="posTitle_2379039" value="Titular indiscutível no meio-campo encarnado na primeira fase da temporada"><input type="hidden" class="LeadFancy" id="LeadFancy_2379039" value="A rece&amp;ccedil;&amp;atilde;o ao Pa&amp;ccedil;os de Ferreira tamb&amp;eacute;m pode promover o regresso de Andr&amp;eacute; Horta &amp;agrave; competi&amp;ccedil;&amp;atilde;o. O m&amp;eacute;dio, de 20 anos, sofreu uma les&amp;atilde;o miotendinosa na face posterior da coxa esquerda e, desde ent&amp;atilde;o, tem estado afastado do leque de op&amp;ccedil;&amp;otilde;es de Rui Vit&amp;oacute;ria.<br /><br />Titular indiscut&amp;iacute;vel no meio-campo encarnado na primeira fase da temporada, o jovem disputou o seu &amp;uacute;ltimo jogo pelos tricampe&amp;otilde;es nacionais no passado dia 6 de novembro, frente ao FC Porto. Seguiu-se a les&amp;atilde;o e a consequente paragem relativa ao tempo de recupera&amp;ccedil;&amp;atilde;o. Conv&amp;eacute;m sublinhar que o camisola 8 j&amp;aacute; n&amp;atilde;o constava do boletim cl&amp;iacute;nico para o encontro com o Rio Ave, mas Rui Vit&amp;oacute;ria optou por n&amp;atilde;o chamar o futebolista por ainda n&amp;atilde;o reunir os &amp;iacute;ndices f&amp;iacute;sicos necess&amp;aacute;rios para lutar por um lugar no onze. O castigo aplicado a Pizzi pode assim acelerar o regresso de Horta.<br /><br />Outra hip&amp;oacute;tese que o treinador do Benfica tem para ocupar a posi&amp;ccedil;&amp;atilde;o de 8 frente aos pacenses &amp;eacute; Samaris. Contudo, dadas as solu&amp;ccedil;&amp;otilde;es que Rui Vit&amp;oacute;ria tem, &amp;eacute; pouco prov&amp;aacute;vel que o internacional grego seja o substituto de Pizzi."><input type="hidden" class="contentURLhdn" id="contentURLhdn_2379039" value="/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html"><input type="hidden" class="isDetailFancy" id="isDetailFancy" value="1"><div id="quickReadHtml" style="display:none"><nav class="top"><div class="switch theme off">
      <ins></ins><span class="icon-theme-light"></span><span class="icon-theme-dark"></span></div><a href="javascript:void(0)" class="icon-r"></a><a href="javascript:void(0)" class="close icon-close"></a></nav><div class="body">
    <div class="overlay"></div>
    <div class="sidenews">
      <div class="panel-header">
        <p>Mais notícias</p>
      </div>
      <div class="news-container">
        <div class="news-list nano">
          <div class="nano-content" id="readerNewsTarget_NoFancy" tabindex="0">
            <div id="qread_2379046" class="news-item"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html" class="news-pic"><img alt="Futuro acautelado com Kalaica" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_23_00_14_19_1200153.jpg"></a><div class="stats">06h00 / <span><a href="/futebol/futebol-nacional/liga-nos/benfica.html">Benfica</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html">Futuro acautelado&nbsp;com Kalaica</a></h2><input type="hidden" class="areaIDhdn" id="areaID_2379046" value="81"><input type="hidden" class="posTitle" id="posTitle_2379046" value="Pode ser promovido à equipa principal"><input type="hidden" class="fbCounter" id="fb_2379046" value="0"><input type="hidden" class="cmCounter" id="cm_2379046" value="0"><input type="hidden" class="viewsCounter" id="views_2379046" value="0"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2379046" value="06h00"><input type="hidden" class="LeadFancy" id="LeadFancy_2379046" value="Caso Lindelöf saia..."></div>
            <div id="qread_2379044" class="news-item premium"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jardel-pronto-para-o-onze.html" class="news-pic"><img alt="Jardel pronto para o onze" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_23_00_10_23_1200150.jpg"></a><div class="stats">05h30 / <span><a href="/futebol/futebol-nacional/liga-nos/benfica.html">Benfica</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jardel-pronto-para-o-onze.html">Jardel pronto para o onze</a></h2>
              <div class="icon-r"></div><input type="hidden" class="areaIDhdn" id="areaID_2379044" value="81"><input type="hidden" class="posTitle" id="posTitle_2379044" value="Está recuperado dos problemas musculares que o afetaram várias semanas  e preparado para lutar pela titularidade"><input type="hidden" class="fbCounter" id="fb_2379044" value="0"><input type="hidden" class="cmCounter" id="cm_2379044" value="0"><input type="hidden" class="viewsCounter" id="views_2379044" value="42"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2379044" value="05h30"><input type="hidden" class="LeadFancy" id="LeadFancy_2379044" value="Saída de Lindelöf acautelada"></div>
            <div id="qread_2379047" class="news-item premium"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/leo-natal-espero-que-sigam-o-que-estou-a-fazer.html" class="news-pic"><img alt="Leo Natal: «Espero que sigam o que estou a fazer»" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_23_00_16_27_1200155.jpg"></a><div class="stats">05h10 / <span><a href="/futebol/futebol-nacional/liga-nos/benfica.html">Benfica</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/leo-natal-espero-que-sigam-o-que-estou-a-fazer.html">Leo Natal: &laquo;Espero que sigam o que estou a fazer&raquo;</a></h2>
              <div class="icon-r"></div><input type="hidden" class="areaIDhdn" id="areaID_2379047" value="81"><input type="hidden" class="posTitle" id="posTitle_2379047" value="Eleito melhor sub-20  do Brasil, avançado  ficaria “muito feliz”  com o retorno ás águias"><input type="hidden" class="fbCounter" id="fb_2379047" value="0"><input type="hidden" class="cmCounter" id="cm_2379047" value="0"><input type="hidden" class="viewsCounter" id="views_2379047" value="105"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2379047" value="05h10"><input type="hidden" class="LeadFancy" id="LeadFancy_2379047" value="Pisca o olho ao regresso..."></div>
            <div id="qread_2379041" class="news-item premium"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-assumiu-papel-de-dono-do-jogo.html" class="news-pic"><img alt="Pizzi assumiu papel de dono do jogo" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_23_00_01_56_1200145.jpg"></a><div class="stats">04h30 / <span><a href="/futebol/futebol-nacional/liga-nos/benfica.html">Benfica</a></span></div>
              <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-assumiu-papel-de-dono-do-jogo.html">Pizzi assumiu papel de dono do jogo</a></h2>
              <div class="icon-r"></div><input type="hidden" class="areaIDhdn" id="areaID_2379041" value="81"><input type="hidden" class="posTitle" id="posTitle_2379041" value="Centro-campista foi o jogador que mais ações e passes fez no encontro  com o Rio Ave"><input type="hidden" class="fbCounter" id="fb_2379041" value="0"><input type="hidden" class="cmCounter" id="cm_2379041" value="0"><input type="hidden" class="viewsCounter" id="views_2379041" value="1"><input type="hidden" class="horaNoticiaLateral" id="horaNoticiaLateral_2379041" value="04h30"><input type="hidden" class="LeadFancy" id="LeadFancy_2379041" value="Português terminou o jogo com taxa de sucesso de 85 por cento nos passes. André Almeida foi o mais solicitado"></div>
          </div>
          <div class="nano-pane" style="display: block;">
            <div class="nano-slider" style="transform: translate(0px, 0px); height: 160px;"></div>
          </div>
        </div>
      </div><a href="javascript:void(0)" class="news-toggle icon-nav-left"><span class="icon-arrow-left"></span></a></div>
    <div class="content-container">
      <div class="content nano">
        <div class="inner nano-content" id="readerTarget" tabindex="0">
          <div class="inner-content article-container">
            <div class="article-header clearfix">
              <ul class="social lg vert right pull-right">
                <li><a class="fb" id="readerFB" href="javascript:void(0)" target="_blank" onclick="shareFacebook('2379039','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html');"></a><span class="count left"></span></li>
                <li><a class="cm" id="readerCM" href="javascript:void(0)" target="_blank"></a><span class="count left"></span></li>
                <li><a class="tw" id="readerTW" href="https://twitter.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html&amp;text=Andr%C3%A9 Horta reentra no leque de op%C3%A7%C3%B5es" onclick="hitAndShare(2379039,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html');" target="_blank"></a></li>
              </ul>
              <div class="stats"><span class="date" id="readerData"><span class="icon-time"></span></span></div>
              <h1 id="readerTitle"></h1>
              <p id="readerPosTitle"></p>
            </div><img alt="" src="" class="img-responsive" id="readerPicture"><div class="article-main" id="readerBody"></div>
          </div>
        </div>
        <div class="nano-pane" style="display: block;">
          <div class="nano-slider" style="transform: translate(0px, 0px); height: 213px;"></div>
        </div>
      </div>
    </div>
  </div>
</div>
<ul id="temasOrigin" style="display:none">
  <li><a href="/futebol/futebol-nacional/liga-nos/benfica.html">Benfica</a></li>
  <li><a href="/futebol/futebol-nacional/liga-nos.html">Liga NOS</a></li>
  <li><a href="/futebol/futebol-nacional.html">Futebol Nacional</a></li>
  <li><a href="/futebol.html">Futebol</a></li>
</ul>
<div class="popup-wrapper popup-tools popup-tools-enviar-email" id="popup_email">
  <div class="container">
    <div class="inner"><a href="javascript:void(0)" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="André Horta reentra no leque de opções" src="http://cdn.record.xl.pt/2016-12/img_193x193$2016_12_22_23_59_39_1200143.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>06h40</span></div>
            <h3>André Horta reentra no leque de opções</h3>
            <div class="partilhar">
              <h4><span>Enviar artigo por email</span></h4>
              <div class="popup-form clearfix">
                <div class="col-sm-6"><input type="text" id="EmailSender" name="email" value="" placeholder="O seu email"><input type="text" id="EmailTo" name="email-amigo" value="" placeholder="Email do amigo"></div>
                <div class="col-sm-6"><textarea name="mensagem" id="TxtMsg" placeholder="A sua mensagem" max-length="350"></textarea><p>Restam 350 caracteres</p>
                </div>
              </div>
            </div>
            <div class="actions"><a href="javascript:void(0)" class="btn red cancelar">Cancelar</a><a href="javascript:void(0)" onClick="addEmail('','2379039', 'Articles', 'André Horta reentra no leque de opções','Tem estado afastado dos relvados', '/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html');" class="btn red ok">Enviar</a></div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SENDARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-sendartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-sendartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-sendartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="popup-wrapper popup-tools popup-tools-partilhar" id="popup_tools">
  <div class="container">
    <div class="inner"><a href="#" class="close">Voltar</a><div class="popup-content clearfix">
        <div class="container-fluid clearfix">
          <div class="col-md-8 left-side"><figure><img alt="André Horta reentra no leque de opções" src="http://cdn.record.xl.pt/2016-12/img_193x193$2016_12_22_23_59_39_1200143.jpg"></figure><div class="stats"><span class="date"><span class="icon-time"></span>06h40</span></div>
            <h3>André Horta reentra no leque de opções</h3>
            <div class="partilhar">
              <h4><span>Partilhe este artigo</span></h4>
              <ul class="networks">
                <li><a href="javascript:void(0)" class="network icon-share-facebook" title="Facebook" onclick="shareFacebook('2379039','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html');"></a></li>
                <li><a class="network icon-share-twitter" title="Twitter" href="https://twitter.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html&amp;text=Andr%C3%A9 Horta reentra no leque de op%C3%A7%C3%B5es" onclick="hitAndShare(2379039,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html');" target="_blank"></a></li>
                <li><a href="https://pinterest.com/pin/create/button/?url=http://cdn.record.xl.pt/2016-12/img_193x193$2016_12_22_23_59_39_1200143.jpg&amp;media=http://cdn.record.xl.pt/2016-12/img_193x193$2016_12_22_23_59_39_1200143.jpg&amp;description=Andr%C3%A9 Horta reentra no leque de op%C3%A7%C3%B5es" target="_blank" class="network icon-share-pinterest" title="Pinterest"></a></li>
                <li><a href="https://plus.google.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html" target="_blank" class="network icon-share-google" title="Google Plus"></a></li>
                <li><a href="javascript:void(0)" class="network icon-share-email" title="Email"></a></li>
              </ul>
              <div class="link"><a href="javascript:void(0)" id="linkToCopy">/futebol/futebol-nacional/liga-nos/benfica/detalhe/andre-horta-reentra-no-leque-de-opcoes.html</a></div>
            </div>
            <div class="clearfix"></div>
          </div>
          <div class="col-md-4 pub-side">
            <div id="fitpub" class="side-block ads mrec clearfix">
              <div class="st bb red">
                <h6>PUB</h6>
              </div><script type="text/javascript">
                    googletag.cmd.push(function () {
                    googletag.defineSlot('/4196/RECORD_WEBSITE/SHAREARTIGO', [[300, 250]], 'div-gpt-ad-1379692478589-0-shareartigo').addService(googletag.pubads());
                    });
                  </script><div class="pub">
                <div id="div-gpt-ad-1379692478589-0-shareartigo"><script type="text/javascript">
                        googletag.cmd.push(function() {
                        googletag.display('div-gpt-ad-1379692478589-0-shareartigo');
                        });
                      </script></div>
              </div>
              <div class="publine"></div>
            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
</div>

                        <section class="section actualidade noticias" data-section="Atualidade" data-temp="18"><div class="news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
              O Record recomenda para si
            </h3>
      </div>
    </div><div class="row recentesAtualidade"><div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 22h52<a href="/futebol/futebol-nacional/liga-nos.html" class="link-club liga-nos">Liga NOS<span class="arrow"></span><span class="border"></span></a></div><a href="/jogos_em_direto.aspx?id=9788845"><div class="thumb-img"><img alt="Belenenses-Sporting, 0-1" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_23_00_24_36_1200161.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/jogos_em_direto.aspx?id=9788845"><h3>Belenenses-Sporting, 0-1</h3></a><p>Holandês marcou já em tempo de descontos e provocou explosão de alegria</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 23h29<a href="/futebol/futebol-nacional/liga-nos/sporting.html" class="link-club sporting">Sporting<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-a-mini-crise-chama-se-jorge-sousa.html"><div class="thumb-img"><img alt="Jorge Jesus: «A mini-crise chama-se Jorge Sousa»" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_22_23_29_27_1200125.jpg"><div class="thumb-icons"><span class="thumb-icon video"></span></div><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/sporting/detalhe/jorge-jesus-a-mini-crise-chama-se-jorge-sousa.html"><h3>Jorge Jesus: «A mini-crise chama-se Jorge Sousa»</h3></a><p>Técnico aponta o dedo na hora de abordar recente mau momento</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 20h59<a href="/futebol/futebol-nacional/liga-nos.html" class="link-club liga-nos">Liga NOS<span class="arrow"></span><span class="border"></span></a></div><a href="/jogos_em_direto.aspx?id=9788849"><div class="thumb-img"><img alt="Sp. Braga-Moreirense, 2-1" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_22_21_03_47_1200061.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/jogos_em_direto.aspx?id=9788849"><h3>Sp. Braga-Moreirense, 2-1</h3></a><p>Siga aqui todas as incidências</p>
        </div>
      </div>
    </div></div><div class="row recentesAtualidade"><div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 16h58<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/regulamento-da-liga-protege-pizzi.html"><div class="thumb-img"><img alt="Regulamento da Liga 'protege' Pizzi" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_22_16_56_36_1200007.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/regulamento-da-liga-protege-pizzi.html"><h3>Regulamento da Liga 'protege' Pizzi</h3></a><p>Só deverá ser punido com um jogo de suspensão</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 11h25<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-melhor-natal-de-sempre-para-as-aguias.html"><div class="thumb-img"><img alt="O melhor Natal de sempre para as águias" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_22_11_24_32_1199846.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-melhor-natal-de-sempre-para-as-aguias.html"><h3>O melhor Natal de sempre para as águias</h3></a><p>Equipa da Luz nunca tinha chegado com tantos pontos a esta altura do ano</p>
        </div>
      </div>
    </div>
    <div class="col-sm-4">
      <div class="record-thumb">
        <div class="thumb-label">Ontem às 13h09<a href="/futebol/futebol-nacional/liga-nos/fc-porto.html" class="link-club fc-porto">FC Porto<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/sao-paulo-sem-capacidade-negocial-confirma-regresso-de-kelvin-ao-dragao.html"><div class="thumb-img"><img alt="São Paulo sem capacidade negocial confirma regresso de Kelvin ao Dragão" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_22_13_08_16_1199894.jpg"><span class="thumb-border"></span></div></a><div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/fc-porto/detalhe/sao-paulo-sem-capacidade-negocial-confirma-regresso-de-kelvin-ao-dragao.html"><h3>São Paulo sem capacidade negocial confirma regresso de Kelvin ao Dragão</h3></a><p>Clube tricolor optou por não comprar passe do extremo</p>
        </div>
      </div>
    </div></div></div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
              if (in_version == "mobile") {
              googletag.cmd.push(function () {
              googletag.display('div-gpt-ad-1379692478589-0-mobile');
              });
              }
            </script></div>
    </div>
  </div></section>

                        
                        <div class="container more-container visible-xs">
                            <div class="more-btn">
                                <button type="button" class="btn show_comments_Mobile">Ver comentários</button>
                            </div>
                            <span class="line"></span>
                        </div>
                        <div id="comments" class="comments_Mobile"></div>
                        <script type="text/javascript">
                            setTimeout(function () {
                                getArticleComments();
                            }, 1000);
                        </script>
                        


                        <div id="ENGAGEYA_WIDGET_93287"></div>
                        <script>
                            (function (E, n, G, A, g, Y, a) { E['EngageyaObject'] = g; E[g] = E[g] || function () { (E[g].q = E[g].q || []).push(arguments) }, E[g].l = 1 * new Date(); Y = n.createElement(G), a = n.getElementsByTagName(G)[0]; Y.async = 1; Y.src = A; a.parentNode.insertBefore(Y, a) })(window, document, 'script', '//widget.engageya.com/engageya_loader.js', '__engWidget');
                            __engWidget('createWidget', { wwei: 'ENGAGEYA_WIDGET_93287', pubid: 158565, webid: 135299, wid: 93287 });
                        </script>

                        <section class="section newsletter">
                            <div class="well newsletter">
                                <div class="well-img">
                                    <img src="/img/record/img_newsletter.png" alt="Newsletter">
                                </div>
                                <div class="well-txt center">
                                    <h4>
                                        <span class="color-red">Subscreva</span> a Newsletter Record GERAL
                                    </h4>
                                    <p>e receba as noticias em primeira mão</p>
                                </div>
                                <div class="clearfix"></div>
                                <div class="well-form" id="subscreverContainer">
                                    <input type="text" id="emailSubscrever" placeholder="insira o seu email">
                                    <button type="button" onclick="subscreverNewsletter();" class="btn red">Subscrever</button>
                                </div>
                                <div class="clearfix"></div>
                            </div>
                        </section>

                        

                    </article>
                </div>

                <!--Lateral Direita-->

                <div class="col-md-4 sidebar noticia-sidebar">

                    <div class="side-blocks">

                        <div class="fill right"></div>
                        <div class="fill bottom"></div>

                        
                        <div class="side-block ads mrec clearfix detalheAds">
  <div class="st bb red">
    <h6>PUB</h6>
  </div>
  <div class="pub">
    <div id="div-gpt-ad-1379692478589-0"><script type="text/javascript">
            googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1379692478589-0');
            });
          </script></div>
  </div>
  <div class="publine"></div>
</div><div class="side-block news clearfix">
  <div class="st bl red">
    <div class="nav-tabs-container">
      <ul class="nav nav-tabs red icon-mode clearfix show_detail_mob_nav" id="nav-tabs-detail" onclick="$(this).toggleClass('show_detail_mob_nav')">
        <li role="presentation" class="active" onclick="$('#detalhe_ultimas').show();$('#detalhe_MVistas').hide();$('#detalhe_MComentadas').hide();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-time"></span><ins>Mais Recentes</ins></a></li>
        <li role="presentation" onclick="$('#detalhe_ultimas').hide();$('#detalhe_MVistas').show();$('#detalhe_MComentadas').hide();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-views"></span><ins>Mais Vistas</ins></a></li>
        <li role="presentation" onclick="$('#detalhe_ultimas').hide();$('#detalhe_MVistas').hide();$('#detalhe_MComentadas').show();$(this).addClass('active');$(this).siblings().removeClass('active');"><a href="javascript:void(0)"><span class="icon-comments-outline"></span><ins>Mais Comentadas</ins></a></li>
      </ul>
    </div>
    <h3 id="readerNewsTitle">
          Notícias de Benfica</h3>
  </div>
  <div class="news-list nano" id="detalhe_ultimas" style="min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html" class="news-pic"><img alt="Futuro acautelado com Kalaica" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_23_00_14_19_1200153.jpg"></a><div class="stats">06h00<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html">Futuro acautelado com Kalaica</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12 premium"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jardel-pronto-para-o-onze.html" class="news-pic"><img alt="Jardel pronto para o onze" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_23_00_10_23_1200150.jpg"></a><div class="stats">05h30<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jardel-pronto-para-o-onze.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jardel-pronto-para-o-onze.html">Jardel pronto para o onze</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12 premium"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/leo-natal-espero-que-sigam-o-que-estou-a-fazer.html" class="news-pic"><img alt="Leo Natal: «Espero que sigam o que estou a fazer»" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_23_00_16_27_1200155.jpg"></a><div class="stats">05h10<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/leo-natal-espero-que-sigam-o-que-estou-a-fazer.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/leo-natal-espero-que-sigam-o-que-estou-a-fazer.html">Leo Natal: «Espero que sigam o que estou a fazer»</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12 premium"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-assumiu-papel-de-dono-do-jogo.html" class="news-pic"><img alt="Pizzi assumiu papel de dono do jogo" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_23_00_01_56_1200145.jpg"></a><div class="stats">04h30<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-assumiu-papel-de-dono-do-jogo.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-assumiu-papel-de-dono-do-jogo.html">Pizzi assumiu papel de dono do jogo</a></h2>
      </div>
    </div>
  </div>
  <div class="news-list nano" id="detalhe_MVistas" style="display:none; min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html" class="news-pic"><img alt="Västeras já esfrega as mãos com dinheiro que pode receber" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_17_54_41_1199626.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html">Västeras já esfrega as mãos com dinheiro que pode receber</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html" class="news-pic"><img alt="Camisola de 2017/18 em homenagem a Eusébio" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_23_00_38_1199772.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html">Camisola de 2017/18 em homenagem a Eusébio</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html" class="news-pic"><img alt="Pior assistência da temporada na Luz em jogos da Liga NOS" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_21_44_00_1199734.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html">Pior assistência da temporada na Luz em jogos da Liga NOS</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html" class="news-pic"><img alt="Pizzi vê segundo amarelo... e pode jogar em Guimarães" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_19_55_45_1199706.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html">Pizzi vê segundo amarelo... e pode jogar em Guimarães</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-melhor-natal-de-sempre-para-as-aguias.html" class="news-pic"><img alt="O melhor Natal de sempre para as águias" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_22_11_24_32_1199846.jpg"></a><div class="stats">Ontem às 11h25<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-melhor-natal-de-sempre-para-as-aguias.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-melhor-natal-de-sempre-para-as-aguias.html">O melhor Natal de sempre para as águias</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12 premium"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/os-casos-do-benfica-rio-ave-demasiados-erros-em-jogo-facil.html" class="news-pic"><img alt="Os casos do Benfica-Rio Ave: Demasiados erros em jogo fácil" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_22_00_42_05_1199818.jpg"></a><div class="stats">Ontem às 05h10<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/os-casos-do-benfica-rio-ave-demasiados-erros-em-jogo-facil.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/os-casos-do-benfica-rio-ave-demasiados-erros-em-jogo-facil.html">Os casos do Benfica-Rio Ave: Demasiados erros em jogo fácil</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/regulamento-da-liga-protege-pizzi.html" class="news-pic"><img alt="Regulamento da Liga 'protege' Pizzi" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_22_16_56_36_1200007.jpg"></a><div class="stats">Ontem às 16h58<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/regulamento-da-liga-protege-pizzi.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/regulamento-da-liga-protege-pizzi.html">Regulamento da Liga 'protege' Pizzi</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-explica-por-que-utilizou-jonas.html" class="news-pic"><img alt="Rui Vitória explica por que utilizou Jonas" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_20_22_29_1199712.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-explica-por-que-utilizou-jonas.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/rui-vitoria-explica-por-que-utilizou-jonas.html">Rui Vitória explica por que utilizou Jonas</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/empresario-delindelf-confirma-proposta.html" class="news-pic"><img alt="Empresário de Lindelöf confirma proposta" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_17_14_32_1199622.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/empresario-delindelf-confirma-proposta.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/empresario-delindelf-confirma-proposta.html">Empresário de Lindelöf confirma proposta</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/mourinho-fala-sobre-interesse-em-lindelf.html" class="news-pic"><img alt="Mourinho fala sobre interesse em Lindelöf" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_17_19_31_1199624.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/mourinho-fala-sobre-interesse-em-lindelf.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/mourinho-fala-sobre-interesse-em-lindelf.html">Mourinho fala sobre interesse em Lindelöf</a></h2>
      </div>
    </div>
  </div>
  <div class="news-list nano" id="detalhe_MComentadas" style="display:none; min-height: 80px;">
    <div class="nano-content" id="readerNewsSource">
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/rio-ave/detalhe/tarantini-e-o-jogo-do-benfica-nao-valoriza-nada-o-futebol.html" class="news-pic"><img alt="Tarantini e o jogo do Benfica: «Não valoriza nada o futebol»" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_20_31_16_1199715.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/rio-ave/detalhe/tarantini-e-o-jogo-do-benfica-nao-valoriza-nada-o-futebol.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/rio-ave/detalhe/tarantini-e-o-jogo-do-benfica-nao-valoriza-nada-o-futebol.html">Tarantini e o jogo do Benfica: «Não valoriza nada o futebol»</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html" class="news-pic"><img alt="Pior assistência da temporada na Luz em jogos da Liga NOS" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_21_44_00_1199734.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html">Pior assistência da temporada na Luz em jogos da Liga NOS</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html" class="news-pic"><img alt="Pizzi vê segundo amarelo... e pode jogar em Guimarães" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_19_55_45_1199706.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html">Pizzi vê segundo amarelo... e pode jogar em Guimarães</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html" class="news-pic"><img alt="Västeras já esfrega as mãos com dinheiro que pode receber" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_17_54_41_1199626.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html">Västeras já esfrega as mãos com dinheiro que pode receber</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12 premium"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/os-casos-do-benfica-rio-ave-demasiados-erros-em-jogo-facil.html" class="news-pic"><img alt="Os casos do Benfica-Rio Ave: Demasiados erros em jogo fácil" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_22_00_42_05_1199818.jpg"></a><div class="stats">Ontem às 05h10<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/os-casos-do-benfica-rio-ave-demasiados-erros-em-jogo-facil.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/os-casos-do-benfica-rio-ave-demasiados-erros-em-jogo-facil.html">Os casos do Benfica-Rio Ave: Demasiados erros em jogo fácil</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-melhor-natal-de-sempre-para-as-aguias.html" class="news-pic"><img alt="O melhor Natal de sempre para as águias" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_22_11_24_32_1199846.jpg"></a><div class="stats">Ontem às 11h25<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-melhor-natal-de-sempre-para-as-aguias.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/o-melhor-natal-de-sempre-para-as-aguias.html">O melhor Natal de sempre para as águias</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/football-leaks/detalhe/markovic-ja-rendeu-175-milhoes-aos-empresarios.html" class="news-pic"><img alt="Markovic já rendeu 17,5 milhões aos empresários" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_22_14_08_23_1199908.jpg"></a><div class="stats">Ontem às 14h08<span><a href="/futebol/football-leaks/detalhe/markovic-ja-rendeu-175-milhoes-aos-empresarios.html"></a></span></div>
        <h2><a href="/futebol/football-leaks/detalhe/markovic-ja-rendeu-175-milhoes-aos-empresarios.html">Markovic já rendeu 17,5 milhões aos empresários</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/imparavel-comandante.html" class="news-pic"><img alt="Imparável comandante" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_23_52_15_1199794.jpg"></a><div class="stats">Ontem às 04h00<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/imparavel-comandante.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/imparavel-comandante.html">Imparável comandante</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/regulamento-da-liga-protege-pizzi.html" class="news-pic"><img alt="Regulamento da Liga 'protege' Pizzi" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_22_16_56_36_1200007.jpg"></a><div class="stats">Ontem às 16h58<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/regulamento-da-liga-protege-pizzi.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/regulamento-da-liga-protege-pizzi.html">Regulamento da Liga 'protege' Pizzi</a></h2>
      </div>
      <div class="news-item col-sm-6 col-md-12"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html" class="news-pic"><img alt="Camisola de 2017/18 em homenagem a Eusébio" src="http://cdn.record.xl.pt/2016-12/img_100x56$2016_12_21_23_00_38_1199772.jpg"></a><div class="stats">21.12.2016<span><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html"></a></span></div>
        <h2><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html">Camisola de 2017/18 em homenagem a Eusébio</a></h2>
      </div>
    </div>
  </div>
  <div class="container more-container visible-xs">
    <div class="more-btn"><a type="button" class="btn red" href="/futebol/futebol-nacional/liga-nos/benfica/ultimas-noticias.html">Mais notícias</a></div><span class="line"></span></div>
</div><div class="side-block news clearfix blocoAlertas" id="saberMaisTarget" style="display:none">
  <div class="st bl red">
    <h3 id="readerNewsTitle">
          Saber Mais
        </h3>
  </div>
  <div class="tab-content">
    <div id="sabermais" class="tab-pane fade active in"></div>
  </div>
</div><script>
      if ($("#saberMaisOrigin").length > 0) {
      $("#sabermais").append($("#saberMaisOrigin"));
      $("#saberMaisOrigin").show();
      $("#saberMaisTarget").show();
      }
    </script><div class="side-block news clearfix blocoAlertas">
  <div class="st bl red">
    <h3 id="readerNewsTitle">
          Temas
        </h3>
  </div>
  <div class="tab-content">
    <div id="temas" class="tab-pane fade active in"></div>
  </div>
</div><script>
      if ($("#temasOrigin").length > 0) {
      $("#temas").append($("#temasOrigin"));
      $("#temasOrigin").show();
      }
    </script><div class="side-block fotogaleria clearfix">
  <div id="carousel_fotos_mobile" class="media-fotos r-carousel carousel slide">
    <div class="st bl red"><a href="http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica.html#seccaoMultimedia"><h3>Fotogaleria<span class="arrow round right"></span></h3></a></div>
    <ol data-target="#carousel_fotos_mobile" class="carousel-indicators red right">
      <li data-target="#carousel_fotos_mobile" data-slide-to="0" class="active"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="1"></li>
      <li data-target="#carousel_fotos_mobile" data-slide-to="2"></li>
    </ol>
    <div class="items-gallery">
      <div class="carousel-inner" role="listbox">
        <div id="fotom1" class="item r-photo active"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/benfiquista-lindelf-foi-dar-uma-forca-ao-irmao.html"><img alt="Benfiquista Lindelöf foi dar uma força ao irmão" src="http://cdn.record.xl.pt/2016-12/img_309x179$2016_12_22_19_41_44_1200046.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">Ontem às 19h41</span></div>
            <h5><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/benfiquista-lindelf-foi-dar-uma-forca-ao-irmao.html">Benfiquista Lindelöf foi dar uma força ao irmão</a></h5>
          </div>
        </div>
        <div id="fotom2" class="item r-photo"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/debandada-das-aguias-para-as-ferias-de-natal.html"><img alt="Debandada das águias para as férias de Natal" src="http://cdn.record.xl.pt/2016-12/img_309x179$2016_12_22_16_03_58_1199979.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">Ontem às 16h11</span></div>
            <h5><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/debandada-das-aguias-para-as-ferias-de-natal.html">Debandada das águias para as férias de Natal</a></h5>
          </div>
        </div>
        <div id="fotom3" class="item r-photo"><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/benfica-de-ferias-com-corropio-no-aeroporto.html"><img alt="Benfica de férias com corropio no aeroporto" src="http://cdn.record.xl.pt/2016-12/img_309x179$2016_12_22_09_15_07_1199833.jpg"></a><div class="r-thumb-info"><span class="thumb-icon photo"></span><div class="r-thumb-extra"><span class="date">Ontem às 09h23</span></div>
            <h5><a href="http://www.record.xl.pt/multimedia/fotogalerias/detalhe/benfica-de-ferias-com-corropio-no-aeroporto.html">Benfica de férias com corropio no aeroporto</a></h5>
          </div>
        </div>
      </div>
    </div>
  </div>
</div><div class="side-block ads clearfix">
  <div class="st bb red">
    <h6>PUB</h6>
  </div><script type="text/javascript">

        google_ad_client = "ca-pub-8745822827234693";
        /* RECORD - Mrec #2 - Lateral Direita */
        google_ad_slot = "5328365740";
        google_ad_width = 300;
        google_ad_height = 250;

      </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>

                    </div>
                    <!-- / side-blocks -->

                </div>
                <!--end lateral direita-->

            </div>
        </div>
    </div>

    

    <section id="fistBlockOut" class="section actualidade noticias"><div class="container news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
              Últimas Benfica</h3>
      </div>
    </div>
    <div class="row recentesAtualidade">
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">06h00<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html"><div class="thumb-img"><img alt="Futuro acautelado com Kalaica" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_23_00_14_19_1200153.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2379046','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html&amp;text=Futuro acautelado com Kalaica" onclick="hitAndShare(2379046,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/futuro-acautelado-com-kalaica.html"><h3>Futuro acautelado com Kalaica</h3></a><p>Pode ser promovido à equipa principal</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb gold">
          <div class="thumb-label">05h30<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jardel-pronto-para-o-onze.html"><div class="thumb-img"><img alt="Jardel pronto para o onze" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_23_00_10_23_1200150.jpg"><div class="thumb-icons">
                <div class="record-label thumb"><span></span>Benfica</div>
              </div><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2379044','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/jardel-pronto-para-o-onze.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jardel-pronto-para-o-onze.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/jardel-pronto-para-o-onze.html&amp;text=Jardel pronto para o onze" onclick="hitAndShare(2379044,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/jardel-pronto-para-o-onze.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/jardel-pronto-para-o-onze.html"><h3>Jardel pronto para o onze</h3></a><p>Está recuperado dos problemas musculares que o afetaram várias semanas  e preparado para lutar pela titularidade</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb gold">
          <div class="thumb-label">05h10<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/leo-natal-espero-que-sigam-o-que-estou-a-fazer.html"><div class="thumb-img"><img alt="Leo Natal: «Espero que sigam o que estou a fazer»" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_23_00_16_27_1200155.jpg"><div class="thumb-icons">
                <div class="record-label thumb"><span></span>Benfica</div>
              </div><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2379047','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/leo-natal-espero-que-sigam-o-que-estou-a-fazer.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/leo-natal-espero-que-sigam-o-que-estou-a-fazer.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/leo-natal-espero-que-sigam-o-que-estou-a-fazer.html&amp;text=Leo Natal: %C2%ABEspero que sigam o que estou a fazer%C2%BB" onclick="hitAndShare(2379047,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/leo-natal-espero-que-sigam-o-que-estou-a-fazer.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/leo-natal-espero-que-sigam-o-que-estou-a-fazer.html"><h3>Leo Natal: «Espero que sigam o que estou a fazer»</h3></a><p>Eleito melhor sub-20  do Brasil, avançado  ficaria “muito feliz”  com o retorno ás águias</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb gold">
          <div class="thumb-label">04h30<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-assumiu-papel-de-dono-do-jogo.html"><div class="thumb-img"><img alt="Pizzi assumiu papel de dono do jogo" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_23_00_01_56_1200145.jpg"><div class="thumb-icons">
                <div class="record-label thumb"><span></span>Benfica</div>
              </div><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2379041','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-assumiu-papel-de-dono-do-jogo.html')"></a><span class="count left">0</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-assumiu-papel-de-dono-do-jogo.html"></a><span class="count left">0</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-assumiu-papel-de-dono-do-jogo.html&amp;text=Pizzi assumiu papel de dono do jogo" onclick="hitAndShare(2379041,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-assumiu-papel-de-dono-do-jogo.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-assumiu-papel-de-dono-do-jogo.html"><h3>Pizzi assumiu papel de dono do jogo</h3></a><p>Centro-campista foi o jogador que mais ações e passes fez no encontro  com o Rio Ave</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
    </div><input type="hidden" id="nrContentAtualidade" value="5"></div>
  <div class="container more-container">
    <div class="more-btn"><a type="button" class="btn red" href="/futebol/futebol-nacional/liga-nos/benfica/ultimas-noticias.html">Mais notícias</a></div><span class="line"></span></div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
              if(in_version == "mobile") {
              googletag.cmd.push(function() {
              googletag.display('div-gpt-ad-1379692478589-0-mobile');
              });
              }
            </script></div>
    </div>
  </div></section>
    <section id="fistBlockOut" class="section actualidade noticias"><div class="container news-list">
    <div class="row section-nav">
      <div class="st bl red">
        <h3>
                Notícias Mais Vistas
              </h3>
      </div>
    </div>
    <div class="row recentesAtualidade">
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">21.12.2016<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html"><div class="thumb-img"><img alt="Västeras já esfrega as mãos com dinheiro que pode receber" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_21_17_54_41_1199626.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2378840','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html')"></a><span class="count left">1926</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html"></a><span class="count left">34</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html&amp;text=V%C3%A4steras j%C3%A1 esfrega as m%C3%A3os com dinheiro que pode receber" onclick="hitAndShare(2378840,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/vsteras-ja-esfrega-as-maos-com-dinheiro-que-pode-receber.html"><h3>Västeras já esfrega as mãos com dinheiro que pode receber</h3></a><p>Clube formador de Lindelöf pode tornar-se num dos mais ricos da Suécia</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">21.12.2016<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html"><div class="thumb-img"><img alt="Camisola de 2017/18 em homenagem a Eusébio" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_21_23_00_38_1199772.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2378899','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html')"></a><span class="count left">3066</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html"></a><span class="count left">8</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html&amp;text=Camisola de 2017/18 em homenagem a Eus%C3%A9bio" onclick="hitAndShare(2378899,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/equipamentos-de-201718-em-homenagem-a-eusebio.html"><h3>Camisola de 2017/18 em homenagem a Eusébio</h3></a><p>Portal 'Footy Headlines' revela dados sobre as novas camisolas</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">21.12.2016<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html"><div class="thumb-img"><img alt="Pior assistência da temporada na Luz em jogos da Liga NOS" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_21_21_44_00_1199734.jpg"><div class="thumb-icons"><span class="thumb-icon video"></span></div><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2378870','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html')"></a><span class="count left">6245</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html"></a><span class="count left">58</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html&amp;text=Pior assist%C3%AAncia da temporada na Luz em jogos da Liga NOS" onclick="hitAndShare(2378870,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pior-assistencia-da-temporada-na-luz-em-jogos-da-liga-nos.html"><h3>Pior assistência da temporada na Luz em jogos da Liga NOS</h3></a><p>51.566 espectadores no encontro com o Rio Ave</p>
          </div>
        </div>
      </div>
      <div class="col-md-3 col-sm-6">
        <div class="record-thumb">
          <div class="thumb-label">21.12.2016<a href="/futebol/futebol-nacional/liga-nos/benfica.html" class="link-club benfica">Benfica<span class="arrow"></span><span class="border"></span></a></div><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html"><div class="thumb-img"><img alt="Pizzi vê segundo amarelo... e pode jogar em Guimarães" src="http://cdn.record.xl.pt/2016-12/img_270x159$2016_12_21_19_55_45_1199706.jpg"><span class="thumb-border"></span></div></a><ul class="social vert right hidden-xs">
            <li><a class="fb" href="javascript:void(0)" onclick="shareFacebook('2378871','81','/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html')"></a><span class="count left">2151</span></li>
            <li><a class="cm" href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html"></a><span class="count left">36</span></li>
            <li><a class="tw" href="https://twitter.com/share?url=http://www.record.xl.pt/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html&amp;text=Pizzi v%C3%AA segundo amarelo... e pode jogar em Guimar%C3%A3es" onclick="hitAndShare(2378871,81,'','','twitter','/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html');" target="_blank"></a></li>
          </ul>
          <div class="thumb-info"><a href="/futebol/futebol-nacional/liga-nos/benfica/detalhe/pizzi-ve-segundo-amarelo-e-pode-jogar-em-guimaraes.html"><h3>Pizzi vê segundo amarelo... e pode jogar em Guimarães</h3></a><p>Cumpre suspensão na partida da Taça da Liga</p>
          </div>
        </div>
      </div>
      <div class="clearfix visible-sm-block"></div>
    </div>
  </div>
  <div class="container hidden-sm hidden-md hidden-lg">
    <div class="st bb red">
      <h6>PUB</h6>
    </div>
    <div class="pub grey">
      <div id="div-gpt-ad-1379692478589-0-mobile"><script type="text/javascript">
                if(in_version == "mobile") {
                googletag.cmd.push(function() {
                googletag.display('div-gpt-ad-1379692478589-0-mobile');
                });
                }
              </script></div>
    </div>
  </div></section>


            </div>

            <!-- MAIN FOOTER -->
            <footer class="main-footer">

                
                <section class="section light-grey desportos"><div class="container">
    <div class="sports-list clearfix"><a href="http://www.record.xl.pt/modalidades/andebol.html"><img alt="Andebol" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_02_59_1005602.png" width="100" height="100"><span class="label">Andebol</span></a><a href="http://www.record.xl.pt/modalidades/atletismo.html"><img alt="Atletismo" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_00_33_1005600.png" width="100" height="100"><span class="label">Atletismo</span></a><a href="http://www.record.xl.pt/modalidades/basquetebol.html"><img alt="Basquetebol" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_02_00_1005601.png" width="100" height="100"><span class="label">Basquetebol</span></a><a href="http://www.record.xl.pt/modalidades/canoagem.html"><img alt="Canoagem" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_03_33_1005603.png" width="100" height="100"><span class="label">Canoagem</span></a><a href="http://www.record.xl.pt/modalidades/ciclismo.html"><img alt="Ciclismo" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_15_57_14_1005599.png" width="100" height="100"><span class="label">Ciclismo</span></a><a href="http://www.record.xl.pt/modalidades/golfe.html"><img alt="Golfe" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_04_16_1005604.png" width="100" height="100"><span class="label">Golfe</span></a><a href="http://www.record.xl.pt/modalidades/hoquei-em-patins.html"><img alt="Hóquei em Patins" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_15_54_01_1005598.png" width="100" height="100"><span class="label">Hóquei em Patins</span></a><a href="http://www.record.xl.pt/modalidades/judo.html"><img alt="Judo" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_15_50_33_1005597.png" width="100" height="100"><span class="label">Judo</span></a><div class="clearfix visible-md-block visible-lg-block"></div><a href="http://www.record.xl.pt/modalidades/motores.html" class="more"><img alt="Motores" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_04_58_1005605.png" width="100" height="100"><span class="label">Motores</span></a><a href="http://www.record.xl.pt/modalidades/natacao.html" class="more"><img alt="Natação" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_05_27_1005606.png" width="100" height="100"><span class="label">Natação</span></a><a href="http://www.record.xl.pt/modalidades/padel.html" class="more"><img alt="Padel" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_06_02_1005607.png" width="100" height="100"><span class="label">Padel</span></a><a href="http://www.record.xl.pt/modalidades/raguebi.html" class="more"><img alt="Râguebi" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_11_10_1005611.png" width="100" height="100"><span class="label">Râguebi</span></a><a href="http://www.record.xl.pt/modalidades/surf.html" class="more"><img alt="Surf" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_08_25_1005608.png" width="100" height="100"><span class="label">Surf</span></a><a href="http://www.record.xl.pt/modalidades/tenis.html" class="more"><img alt="Ténis" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_15_49_10_1005596.png" width="100" height="100"><span class="label">Ténis</span></a><a href="http://www.record.xl.pt/modalidades/tenis-de-mesa.html" class="more"><img alt="Ténis de Mesa" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_09_29_1005609.png" width="100" height="100"><span class="label">Ténis de Mesa</span></a><a href="http://www.record.xl.pt/modalidades/triatlo.html" class="more"><img alt="Triatlo" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_10_35_1005610.png" width="100" height="100"><span class="label">Triatlo</span></a><a href="http://www.record.xl.pt/modalidades/vela.html" class="more"><img alt="Vela" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_11_45_1005612.png" width="100" height="100"><span class="label">Vela</span></a><a href="http://www.record.xl.pt/modalidades/voleibol.html" class="more"><img alt="Voleibol" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_12_40_1005613.png" width="100" height="100"><span class="label">Voleibol</span></a><a href="http://www.record.xl.pt/modalidades/outras.html" class="more"><img alt="Outras" src="http://cdn.record.xl.pt/2015-10/img_100x100$2015_10_01_16_13_23_1005614.png" width="100" height="100"><span class="label">Outras</span></a></div>
    <div class="more-sports-container hidden-xs hidden-sm"><button type="button" class="btn white bb red">
            Mais Desportos<span class="arrow"></span></button><div class="more-sports-list">MORE SPORTS LIST HERE</div>
    </div>
  </div></section><section class="section pub hidden-xs"><div class="container">
    <div class="row">
      <div class="st bb red pubBaixo">
        <h6>PUB</h6>
      </div>
      <div class="pub full" id="pubCentral"><script type="text/javascript">

              google_ad_client = "ca-pub-8745822827234693";
              /* RECORD - 728x90 - Rodapé */
              google_ad_slot = "3553919620";
              google_ad_width = 728;
              google_ad_height = 90;

            </script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></div>
    </div>
  </div></section><section class="section red sitemap"><div class="container">
    <div class="footer-links-container hidden-xs">
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.xl.pt/futebol.html"><h4>Futebol</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.xl.pt/futebol/futebol-nacional.html">Futebol Nacional</a></li>
          <li><a href="http://www.record.xl.pt/futebol/selecoes.html">Seleções</a></li>
          <li><a href="http://www.record.xl.pt/futebol/selecao-feminina.html">Seleção Feminina</a></li>
          <li><a href="http://www.record.xl.pt/futebol/arbitragem.html">Arbitragem</a></li>
          <li><a href="http://www.record.xl.pt/futebol/futsal.html">Futsal</a></li>
          <li><a href="http://www.record.xl.pt/futebol/futebol-feminino.html">Futebol Feminino</a></li>
          <li><a href="http://www.record.xl.pt/futebol/futebol-de-praia.html">Futebol de Praia</a></li>
          <li><a href="http://www.record.xl.pt/futebol/football-leaks.html">Football Leaks</a></li>
          <li><a href="http://www.record.xl.pt/futebol/media-cup-2016.html">Media Cup 2016</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.xl.pt/resultados-e-classificacoes.html"><h4>Resultados e Classificações</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.xl.pt/resultados-e-classificacoes/jogos-em-direto.html">Jogos em direto</a></li>
          <li><a href="http://www.record.xl.pt/resultados-e-classificacoes/ligas-nacionais.html">Ligas Nacionais</a></li>
          <li><a href="http://www.record.xl.pt/resultados-e-classificacoes/ligas-estrangeiras.html">Ligas Estrangeiras</a></li>
          <li><a href="http://www.record.xl.pt/resultados-e-classificacoes/competicoes-internacionais.html">Competições Internacionais</a></li>
          <li><a href="http://www.record.xl.pt/resultados-e-classificacoes/modalidades.html">Modalidades</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.xl.pt/internacional.html"><h4>Internacional</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.xl.pt/internacional/paises.html">Países</a></li>
          <li><a href="http://www.record.xl.pt/internacional/real-madrid.html">Real Madrid</a></li>
          <li><a href="http://www.record.xl.pt/internacional/competicoes-de-selecoes.html">Competições de Seleções</a></li>
          <li><a href="http://www.record.xl.pt/internacional/competicoes-de-clubes.html">Competições de Clubes </a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.xl.pt/opiniao.html"><h4>Opinião</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.xl.pt/opiniao/editorial.html">Editorial</a></li>
          <li><a href="http://www.record.xl.pt/opiniao/cronistas.html">Cronistas</a></li>
          <li><a href="http://www.record.xl.pt/opiniao/linha-direta.html">Linha Direta</a></li>
          <li><a href="http://www.record.xl.pt/opiniao/blogs.html">Blogs</a></li>
          <li><a href="http://www.record.xl.pt/opiniao/futenovela.html">Futenovela</a></li>
          <li><a href="http://www.record.xl.pt/opiniao/pancada-central.html">Pancada Central</a></li>
          <li><a href="http://www.record.xl.pt/opiniao/medalhas.html">Medalhas</a></li>
          <li><a href="http://www.record.xl.pt/opiniao/escrevem-os-leitores.html">Escrevem os Leitores</a></li>
          <li><a href="http://www.record.xl.pt/opiniao/qual-e-o-problema.html">Qual é o problema</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.xl.pt/multimedia.html"><h4>Multimédia</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.xl.pt/multimedia/hora-record.html">Hora Record</a></li>
          <li><a href="http://www.record.xl.pt/multimedia/fotogalerias.html">Fotogalerias</a></li>
          <li><a href="http://www.record.xl.pt/multimedia/videos.html">Vídeos</a></li>
          <li><a href="http://www.record.xl.pt/multimedia/infografias.html">Infografias</a></li>
          <li><a href="http://www.record.xl.pt/multimedia/audio.html">Áudio</a></li>
          <li><a href="http://www.record.xl.pt/multimedia/offside.html">Offside</a></li>
          <li><a href="http://www.record.xl.pt/multimedia/casting-record.html">Casting Record</a></li>
          <li><a href="http://www.record.xl.pt/multimedia/record-social.html">Record Social</a></li>
          <li><a href="http://www.record.xl.pt/multimedia/insonias-no-record.html">Insónias no Record</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.xl.pt/entrevistas.html"><h4>Entrevistas</h4></a></div>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.xl.pt/modalidades.html"><h4>Modalidades</h4></a></div>
        <ul class="footer-links">
          <li><a href="http://www.record.xl.pt/modalidades/andebol.html">Andebol</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/atletismo.html">Atletismo</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/badminton.html">Badminton</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/basquetebol.html">Basquetebol</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/canoagem.html">Canoagem</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/ciclismo.html">Ciclismo</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/desportos-de-combate.html">Desportos de combate</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/desporto-escolar.html">Desporto Escolar</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/desportos-radicais.html">Desportos Radicais</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/jogos-olimpicos.html">Jogos Olímpicos</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/jogos-europeus.html">Jogos Europeus</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/ginastica.html">Ginástica</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/hoquei-em-patins.html">Hóquei em Patins</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/judo.html">Judo</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/mma.html">MMA</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/golfe.html">Golfe</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/motores.html">Motores</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/nfl.html">NFL</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/orientacao.html">Orientação</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/natacao.html">Natação</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/outras.html">Outras</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/raguebi.html">Râguebi</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/record-pela-patagonia.html">Record pela Patagónia</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/remo.html">Remo</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/padel.html">Padel</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/tenis.html">Ténis</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/surf.html">Surf</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/tenis-de-mesa.html">Ténis de Mesa</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/triatlo.html">Triatlo</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/vela.html">Vela</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/voleibol.html">Voleibol</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/aventura.html">Aventura</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/snooker.html">Snooker</a></li>
          <li><a href="http://www.record.xl.pt/modalidades/aventura-em-mocambique.html">Aventura em Moçambique</a></li>
        </ul>
      </div>
      <div class="footer-links-group">
        <div class="st bl"><a href="http://www.record.xl.pt/jogo-da-vida.html"><h4>Jogo da Vida</h4></a></div>
      </div>
    </div>
    <div class="record-footer">
      <div class="record-logo-footer"><img src="/img/logos/record-footer.png" alt="Record"></div>
      <ul class="footer-links hidden-xs">
        <li><a href="/estatuto-editorial/detalhe/estatuto-editorial-de-record.html">Estatuto Editorial</a></li>
        <li><a href="/ficha-tecnica/detalhe/20151126-1605-ficha-tecnica.html">Ficha técnica</a></li>
        <li><a href="/lei-da-transparencia/detalhe/lei-da-transparencia.html">Lei da Transparência</a></li>
        <li><a href="/historia-record/detalhe/20151221_1438_record--a-historia.html">História de Record</a></li>
        <li><a href="http://www.classificadoscm.pt" target="_blank">Anunciar on-line</a></li>
        <li><a href="http://assinaturas.record.xl.pt/?utm=footer" target="_blank">Assinaturas</a></li>
        <li><a href="http://record.descontos.pt/" target="_blank">Promoções</a></li>
      </ul>
      <div class="social-sitemap">
        <ul class="social lg white">
          <li><a class="fb" href="http://www.facebook.com/jornalrecord" target="_blank"></a></li>
          <li><a class="tw" href="http://twitter.com/record_portugal" target="_blank"></a></li>
          <li><a class="rss" href="/rss.aspx"></a></li>
        </ul>
      </div>
      <div class="copyrights-sitemap">
        <p>© Copyright Record</p>
        <p>Todos os direitos reservados.</p>
      </div>
    </div>
  </div></section>

                <!-- JORNAIS -->
                <section class="section jornais hidden-xs">
                    <div class="container">
                        <div class="row" id="containerFeedJornais">
                        </div>
                    </div>
                </section>

                <!-- COPYRIGHTS -->
                <section class="section copyrights hidden-xs">
                    <div class="container">
                        <p>É expressamente proibida a reprodução na totalidade ou em parte, em qualquer tipo de suporte, sem prévia permissão por escrito da Cofina Media - Grupo Cofina. Consulte as <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank">condições legais de utilização</a>.</p>
                    </div>
                </section>
                <!-- /section -->
            </footer>
            <header class="print-footer">
                <img src="/img/logos/record-footer-print.png" alt="Record" />
                <span class="copyrights">© Copyright RECORD. Todos os direitos reservados.</span>
            </header>

        </div>
    </div>

    
    <div id="cookiesDiv" class="cookies" style="display: none">
        <div class="cookiesMain">
            Este website utiliza cookies que asseguram funcionalidades para uma melhor navegação. Ao continuar a navegar, está a concordar com a utilização de cookies e com os termos e condições de privacidade<br />
            <a href="/politica_cookies.aspx" class="moreAbout" target="_blank">Saiba mais sobre cookies</a>
            <a href="https://aminhaconta.xl.pt/Layers/PrivacyPolicy" target="_blank" class="moreAbout">Termos e condições de Privacidade.</a>
            <a href="javascript:void(0)" class="close icon-close" onclick="this.parentNode.parentNode.style.display='none'"></a>
        </div>
        <script type="text/javascript">
            if (readCookie("avisoCookies_Rec") == null) {
                document.getElementById("cookiesDiv").style.display = "block";
                createCookie("avisoCookies_Rec", "1", 365);
            }
        </script>
    </div>
    

    
    <form method="post" action="./andre-horta-reentra-no-leque-de-opcoes.html" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKMTMxNTA3OTQyM2Rk3EXNWCEVc2JDpd+Jl5S1cO9wmWa2hMyjiedPRLKbCdc=" />


<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.1/js/bootstrap.min.js?2016.04.11" type="text/javascript"></script>
<script src="http://cdnjs.cloudflare.com/ajax/libs/gsap/1.15.0/TweenMax.min.js?2016.04.11" type="text/javascript"></script>
<script src="/hits/scripts/CofinaHits.js?2016.04.11" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="17DC63DC" />
        <div>
            
    <script src="/bundles/Detalhe-Clube?v=cx5cnvgo4CT2R336NZrAiItQm_KBf-STQmSg1Lz3sO01"></script>

    <script type="text/javascript">
        hitAndShare('2379039', '81', '', '', '', '', '');
    </script>

        </div>
    </form>
    <script src="/bundles/GlobalFooter?v=fAbMdj6z-RI-snIOzqEfGCDZbjvczbwGeK9v-LTM5jE1"></script>


    
    <script type="text/javascript">        
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');


        ga('create', 'UA-154015-3', 'auto');
        
        
            ga('send', 'pageview');

        



    </script>
    

    

    
    
    <script type="text/javascript">

        var _paq = _paq || [];
        _paq.push(["setCookieDomain", "*.record.xl.pt"]);
        _paq.push(["enableLinkTracking"]);

        refreshPiwikOnLoad();

    </script>
    <noscript>
        <img src="http://analytics.xl.pt/piwik.php?idsite=5" style="border: 0;" alt="Analytics" />
    </noscript>

    

    
    <script type="text/javascript" src="http://cdn.xl.pt/sso/js/CofinaSSOApi.js?20140804"></script>
    <script type="text/javascript">
        (function () {
            CofinaSSOApi.initWithCheckLogin();

        })();
    </script>

    <!-- WAI audience -->
    <script language="javascript">
        var WRP_HOST = 'cofina2.solution.weborama.fr';
        var WRP_ID = 480836;
        var WRP_SECTION = 'Record';
        var WRP_SUBSECTION = WRP_SECTION;

        (function () {
            var wrsc, s;
            wrsc = document.createElement('script');
            wrsc.type = 'text/javascript';
            wrsc.src = 'http' + ('https:' == document.location.protocol ? 's://cstatic' : '://cstatic') + '.weborama.fr/js/products.js';
            s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wrsc, s);
        })();

    </script>

    <!-- WAM audience -->
    <script type="text/javascript">
        window.wex_callback = function () {
            wex.account('911');
            wex.push('cofinagroup', 1, 'Label');
            wex.push('record', 11, 'Label');

        };
    </script>
    <!-- WAM audience - DO NOT MODIFY -->
    <script type="text/javascript">
        (function () {
            var wsc = document.createElement('script');
            wsc.type = 'text/javascript';
            wsc.onload = function () {
                window.wex_callback();
                wex.send();
            };
            wsc.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'cstatic.weborama.fr/wam/wfpd.min.js';

            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(wsc, s);
        })();
    </script>
    <!-- end WAI/WAM audience -->



	
    
    <script type='text/javascript'>
        var _sf_async_config = {};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 61551;
        _sf_async_config.domain = 'record.xl.pt';
        _sf_async_config.useCanonical = true;
        _sf_async_config.sections = 'FUTEBOL/FUTEBOL-NACIONAL/LIGA-NOS/BENFICA';  //CHANGE THIS
        _sf_async_config.authors = '';    //CHANGE THIS
        /** CONFIGURATION END **/
        (function () {
            function loadChartbeat() {
                window._sf_endpt = (new Date()).getTime();
                var e = document.createElement('script');
                e.setAttribute('language', 'javascript');
                e.setAttribute('type', 'text/javascript');
                e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                document.body.appendChild(e);
            }
            var oldonload = window.onload;
            window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function () { oldonload(); loadChartbeat(); };
        })();
    </script>
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/learn?acid=23&inst=EU&tagid=1699059966&src.rand=[Timestamp]&src.ID=Record" alt="M" />
    <img src="//eu-gmtdmp.gd1.mookie1.com/tagr/v1/activity?acid=23&inst=EU&tagid=1357051777&src.rand=[timestamp]&trb.clientID=298&trb.activityID=22544" alt="M" />
	
	  
	  
	
</body>
</html>
